<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>两名中国人在巴基斯坦被武装分子绑架 使馆展开营救 - 泰国中华网</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thaizhonghua.com/xmlrpc.php" />
    <meta property="og:image" content="http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua.jpg" /><meta name="author" content="tzh">

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thaizhonghua.com/2017/05/24/48969.html" />
<meta property="og:locale" content="zh_CN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="两名中国人在巴基斯坦被武装分子绑架 使馆展开营救 - 泰国中华网" />
<meta property="og:description" content="新华社伊斯兰堡5月24日电（记者季伟 张琪）中国驻巴基斯坦大使馆24日向新华社记者证实，有两名中国公民当天在巴基斯坦西南部俾路支省奎达地区被绑架，被绑架者身份和具体情况正在核实之中。中国驻巴使馆已启动应急机制，并要求巴方尽快查清事实真相并全力解救人质。" />
<meta property="og:url" content="http://thaizhonghua.com/2017/05/24/48969.html" />
<meta property="og:site_name" content="泰国中华网" />
<meta property="article:publisher" content="https://www.facebook.com/thaizhonghua" />
<meta property="article:tag" content="por" />
<meta property="article:tag" content="中国" />
<meta property="article:section" content="国际" />
<meta property="article:published_time" content="2017-05-24T20:51:05+07:00" />
<meta property="og:image" content="http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua.jpg" />
<meta property="og:image:width" content="674" />
<meta property="og:image:height" content="438" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="新华社伊斯兰堡5月24日电（记者季伟 张琪）中国驻巴基斯坦大使馆24日向新华社记者证实，有两名中国公民当天在巴基斯坦西南部俾路支省奎达地区被绑架，被绑架者身份和具体情况正在核实之中。中国驻巴使馆已启动应急机制，并要求巴方尽快查清事实真相并全力解救人质。" />
<meta name="twitter:title" content="两名中国人在巴基斯坦被武装分子绑架 使馆展开营救 - 泰国中华网" />
<meta name="twitter:image" content="http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua.jpg" />
<meta property="DC.date.issued" content="2017-05-24T20:51:05+07:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="泰国中华网 &raquo; Feed" href="http://thaizhonghua.com/feed" />
<link rel="alternate" type="application/rss+xml" title="泰国中华网 &raquo; 评论Feed" href="http://thaizhonghua.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="泰国中华网 &raquo; 两名中国人在巴基斯坦被武装分子绑架 使馆展开营救评论Feed" href="http://thaizhonghua.com/2017/05/24/48969.html/feed" />
<script type="text/javascript">var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";var $TS_VCSC_SmoothScrollActive = false;</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thaizhonghua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='http://thaizhonghua.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thaizhonghua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://thaizhonghua.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thaizhonghua.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=thai&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=thai&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://thaizhonghua.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://thaizhonghua.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://thaizhonghua.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://thaizhonghua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://thaizhonghua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thaizhonghua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thaizhonghua.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://thaizhonghua.com/?p=48969' />
<link rel="alternate" type="application/json+oembed" href="http://thaizhonghua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthaizhonghua.com%2F2017%2F05%2F24%2F48969.html" />
<link rel="alternate" type="text/xml+oembed" href="http://thaizhonghua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthaizhonghua.com%2F2017%2F05%2F24%2F48969.html&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thaizhonghua.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/thaizhonghua.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/thaizhonghua.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="\u8bf7\u7a0d\u5019";
var td_email_user_pass_incorrect="\u7528\u6237\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5997c1";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-48969 single-format-standard - wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/367437446610564/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="@thaizhonghua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-37287"><a href="http://thaizhonghua.com/">首页</a></li>
<li id="menu-item-37288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37288"><a href="http://thaizhonghua.com/category/thnews">今日泰国<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://thaizhonghua.com/category/thnews/%e4%be%a8%e5%95%86">侨商</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/thnews/politic">时政</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/thnews/ch-th">泰中</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/thnews/science">综合</a></li>
</ul>
</li>
<li id="menu-item-37290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37290"><a href="http://thaizhonghua.com/category/caijing">泰国财经<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/industry">产业</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/business1">商务</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/macroec">宏观</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/fangdichan">房地产</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/zhengce">政策</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/business-review">洞察</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/economic">经济</a></li>
</ul>
</li>
<li id="menu-item-37289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37289"><a href="http://thaizhonghua.com/category/yule">娱乐新闻<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/entertainment">娱乐动态</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/thseries">泰剧</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/thstar">泰星</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/thmovie">电影</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/enphoto">美图</a></li>
</ul>
</li>
<li id="menu-item-37291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37291"><a href="http://thaizhonghua.com/category/travel-lifestyle">旅游·生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized">lifestye</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/travel-lifestyle/travel">旅游</a></li>
</ul>
</li>
<li id="menu-item-37768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37768"><a href="http://thaizhonghua.com/sample-page.html">关于我们</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thaizhonghua.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bangkok</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                星期三, 五月 24, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/367437446610564/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="@thaizhonghua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">登陆</div>
                            <div class="td-login-panel-descr">欢迎！请登录您的账户</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>您的用户名</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>您的密码</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登陆">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码？获得帮助</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">召回密码</div>
                            <div class="td-login-panel-descr">恢复密码</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>您的邮件</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="发送我的密码">
                            <div class="td-login-info-text">密码将通过电子邮件发送给您。</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://thaizhonghua.com/">
            <img class="td-retina-data" data-retina="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" src="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" alt=""/>
            <span class="td-visual-hidden">泰国中华网</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.eurofood.co.th/"><img src="http://thaizhonghua.com/wp-content/uploads/2015/12/euro1.png"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://thaizhonghua.com/">
			<img class="td-retina-data" data-retina="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" src="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://thaizhonghua.com/">
			<img class="td-retina-data" data-retina="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" src="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37287"><a href="http://thaizhonghua.com/">首页</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37288"><a href="http://thaizhonghua.com/category/thnews">今日泰国</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5925b88bc5b86_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5925b88bc5b86" ><script>var block_td_uid_2_5925b88bc5b86 = new tdBlock();
block_td_uid_2_5925b88bc5b86.id = "td_uid_2_5925b88bc5b86";
block_td_uid_2_5925b88bc5b86.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_2_5925b88bc5b86_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5925b88bc5b86.td_column_number = "3";
block_td_uid_2_5925b88bc5b86.block_type = "td_block_mega_menu";
block_td_uid_2_5925b88bc5b86.post_count = "4";
block_td_uid_2_5925b88bc5b86.found_posts = "1366";
block_td_uid_2_5925b88bc5b86.header_color = "";
block_td_uid_2_5925b88bc5b86.ajax_pagination_infinite_stop = "";
block_td_uid_2_5925b88bc5b86.max_num_pages = "342";
tdBlocksArray.push(block_td_uid_2_5925b88bc5b86);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5925b88bc5b86" id="td_uid_3_5925b88bc7ff0" data-td_block_id="td_uid_2_5925b88bc5b86" data-td_filter_value="" href="http://thaizhonghua.com/category/thnews">所有</a><a class="mega-menu-sub-cat-td_uid_2_5925b88bc5b86"  id="td_uid_4_5925b88bc80db" data-td_block_id="td_uid_2_5925b88bc5b86" data-td_filter_value="924" href="http://thaizhonghua.com/category/thnews/%e4%be%a8%e5%95%86">侨商</a><a class="mega-menu-sub-cat-td_uid_2_5925b88bc5b86"  id="td_uid_5_5925b88bc81e8" data-td_block_id="td_uid_2_5925b88bc5b86" data-td_filter_value="17" href="http://thaizhonghua.com/category/thnews/politic">时政</a><a class="mega-menu-sub-cat-td_uid_2_5925b88bc5b86"  id="td_uid_6_5925b88bc831e" data-td_block_id="td_uid_2_5925b88bc5b86" data-td_filter_value="8" href="http://thaizhonghua.com/category/thnews/ch-th">泰中</a><a class="mega-menu-sub-cat-td_uid_2_5925b88bc5b86"  id="td_uid_7_5925b88bc840e" data-td_block_id="td_uid_2_5925b88bc5b86" data-td_filter_value="5" href="http://thaizhonghua.com/category/thnews/science">综合</a></div></div><div id=td_uid_2_5925b88bc5b86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48930.html" rel="bookmark" title="清迈府府尹会晤上海市长：学习上海“创意城市”经验"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/h4jR-fyfkzhs8991348-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/h4jR-fyfkzhs8991348-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/h4jR-fyfkzhs8991348-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="清迈府府尹会晤上海市长：学习上海“创意城市”经验"/></a></div>                <a href="http://thaizhonghua.com/category/thnews/ch-th" class="td-post-category">泰中</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48930.html" rel="bookmark" title="清迈府府尹会晤上海市长：学习上海“创意城市”经验">清迈府府尹会晤上海市长：学习上海“创意城市”经验</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48877.html" rel="bookmark" title="雷击致1名泰国小学生死亡　29人受伤"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/pS-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/pS-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/pS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="雷击致1名泰国小学生死亡　29人受伤"/></a></div>                <a href="http://thaizhonghua.com/category/thnews" class="td-post-category">泰国新闻</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48877.html" rel="bookmark" title="雷击致1名泰国小学生死亡　29人受伤">雷击致1名泰国小学生死亡　29人受伤</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48858.html" rel="bookmark" title="全球51个国家和地区4000余企业将参展云南“商洽会"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/9314156432342087420_11n-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/9314156432342087420_11n-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/9314156432342087420_11n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="全球51个国家和地区4000余企业将参展云南“商洽会"/></a></div>                <a href="http://thaizhonghua.com/category/thnews/ch-th" class="td-post-category">泰中</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48858.html" rel="bookmark" title="全球51个国家和地区4000余企业将参展云南“商洽会">全球51个国家和地区4000余企业将参展云南“商洽会</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/22/48658.html" rel="bookmark" title="泰国曼谷医院发生爆炸超过20人受伤 疑为炸弹袭击"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/2170124-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/2170124-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/2170124-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国曼谷医院发生爆炸超过20人受伤 疑为炸弹袭击"/></a></div>                <a href="http://thaizhonghua.com/category/thnews" class="td-post-category">泰国新闻</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/22/48658.html" rel="bookmark" title="泰国曼谷医院发生爆炸超过20人受伤 疑为炸弹袭击">泰国曼谷医院发生爆炸超过20人受伤 疑为炸弹袭击</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5925b88bc5b86" data-td_block_id="td_uid_2_5925b88bc5b86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5925b88bc5b86" data-td_block_id="td_uid_2_5925b88bc5b86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37290"><a href="http://thaizhonghua.com/category/caijing">泰国财经</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5925b88bcb906_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5925b88bcb906" ><script>var block_td_uid_8_5925b88bcb906 = new tdBlock();
block_td_uid_8_5925b88bcb906.id = "td_uid_8_5925b88bcb906";
block_td_uid_8_5925b88bcb906.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"927","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_8_5925b88bcb906_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5925b88bcb906.td_column_number = "3";
block_td_uid_8_5925b88bcb906.block_type = "td_block_mega_menu";
block_td_uid_8_5925b88bcb906.post_count = "4";
block_td_uid_8_5925b88bcb906.found_posts = "2986";
block_td_uid_8_5925b88bcb906.header_color = "";
block_td_uid_8_5925b88bcb906.ajax_pagination_infinite_stop = "";
block_td_uid_8_5925b88bcb906.max_num_pages = "747";
tdBlocksArray.push(block_td_uid_8_5925b88bcb906);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5925b88bcb906" id="td_uid_9_5925b88bcf406" data-td_block_id="td_uid_8_5925b88bcb906" data-td_filter_value="" href="http://thaizhonghua.com/category/caijing">所有</a><a class="mega-menu-sub-cat-td_uid_8_5925b88bcb906"  id="td_uid_10_5925b88bcf4e9" data-td_block_id="td_uid_8_5925b88bcb906" data-td_filter_value="934" href="http://thaizhonghua.com/category/caijing/industry">产业</a><a class="mega-menu-sub-cat-td_uid_8_5925b88bcb906"  id="td_uid_11_5925b88bcf5e0" data-td_block_id="td_uid_8_5925b88bcb906" data-td_filter_value="929" href="http://thaizhonghua.com/category/caijing/business1">商务</a><a class="mega-menu-sub-cat-td_uid_8_5925b88bcb906"  id="td_uid_12_5925b88bcf6e3" data-td_block_id="td_uid_8_5925b88bcb906" data-td_filter_value="933" href="http://thaizhonghua.com/category/caijing/macroec">宏观</a><a class="mega-menu-sub-cat-td_uid_8_5925b88bcb906"  id="td_uid_13_5925b88bcf7d1" data-td_block_id="td_uid_8_5925b88bcb906" data-td_filter_value="930" href="http://thaizhonghua.com/category/caijing/fangdichan">房地产</a><a class="mega-menu-sub-cat-td_uid_8_5925b88bcb906"  id="td_uid_14_5925b88bcf8bc" data-td_block_id="td_uid_8_5925b88bcb906" data-td_filter_value="928" href="http://thaizhonghua.com/category/caijing/zhengce">政策</a><a class="mega-menu-sub-cat-td_uid_8_5925b88bcb906"  id="td_uid_15_5925b88bcf9b0" data-td_block_id="td_uid_8_5925b88bcb906" data-td_filter_value="931" href="http://thaizhonghua.com/category/caijing/business-review">洞察</a><a class="mega-menu-sub-cat-td_uid_8_5925b88bcb906"  id="td_uid_16_5925b88bcfad7" data-td_block_id="td_uid_8_5925b88bcb906" data-td_filter_value="2" href="http://thaizhonghua.com/category/caijing/economic">经济</a></div></div><div id=td_uid_8_5925b88bcb906 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48946.html" rel="bookmark" title="维持当前1.5%政策利率不变  支援经济增长"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/央行货币委员会委员-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/央行货币委员会委员-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/央行货币委员会委员-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="维持当前1.5%政策利率不变  支援经济增长"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/zhengce" class="td-post-category">政策</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48946.html" rel="bookmark" title="维持当前1.5%政策利率不变  支援经济增长">维持当前1.5%政策利率不变  支援经济增长</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48942.html" rel="bookmark" title="“泰国榴莲忘返水果自助盛宴”尚泰世界购物中心广场开幕"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/521-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/521-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/521-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“泰国榴莲忘返水果自助盛宴”尚泰世界购物中心广场开幕"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/business1" class="td-post-category">商务</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48942.html" rel="bookmark" title="“泰国榴莲忘返水果自助盛宴”尚泰世界购物中心广场开幕">“泰国榴莲忘返水果自助盛宴”尚泰世界购物中心广场开幕</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48936.html" rel="bookmark" title="泰4月份青少年失业率升至6.9%引发关注"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/855F34ADB4B4459F8B281BF4D72B44B3-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/855F34ADB4B4459F8B281BF4D72B44B3-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/855F34ADB4B4459F8B281BF4D72B44B3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰4月份青少年失业率升至6.9%引发关注"/></a></div>                <a href="http://thaizhonghua.com/category/caijing" class="td-post-category">泰国财经</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48936.html" rel="bookmark" title="泰4月份青少年失业率升至6.9%引发关注">泰4月份青少年失业率升至6.9%引发关注</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48928.html" rel="bookmark" title="取消润滑油税  政府每年少进账18亿"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/03/税计算器3-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/03/税计算器3-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/03/税计算器3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="取消润滑油税  政府每年少进账18亿"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/zhengce" class="td-post-category">政策</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48928.html" rel="bookmark" title="取消润滑油税  政府每年少进账18亿">取消润滑油税  政府每年少进账18亿</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5925b88bcb906" data-td_block_id="td_uid_8_5925b88bcb906"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5925b88bcb906" data-td_block_id="td_uid_8_5925b88bcb906"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37289"><a href="http://thaizhonghua.com/category/yule">娱乐新闻</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5925b88bd2db4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5925b88bd2db4" ><script>var block_td_uid_17_5925b88bd2db4 = new tdBlock();
block_td_uid_17_5925b88bd2db4.id = "td_uid_17_5925b88bd2db4";
block_td_uid_17_5925b88bd2db4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"926","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_17_5925b88bd2db4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5925b88bd2db4.td_column_number = "3";
block_td_uid_17_5925b88bd2db4.block_type = "td_block_mega_menu";
block_td_uid_17_5925b88bd2db4.post_count = "4";
block_td_uid_17_5925b88bd2db4.found_posts = "789";
block_td_uid_17_5925b88bd2db4.header_color = "";
block_td_uid_17_5925b88bd2db4.ajax_pagination_infinite_stop = "";
block_td_uid_17_5925b88bd2db4.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_17_5925b88bd2db4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5925b88bd2db4" id="td_uid_18_5925b88bd4c01" data-td_block_id="td_uid_17_5925b88bd2db4" data-td_filter_value="" href="http://thaizhonghua.com/category/yule">所有</a><a class="mega-menu-sub-cat-td_uid_17_5925b88bd2db4"  id="td_uid_19_5925b88bd4ce9" data-td_block_id="td_uid_17_5925b88bd2db4" data-td_filter_value="6" href="http://thaizhonghua.com/category/yule/entertainment">娱乐动态</a><a class="mega-menu-sub-cat-td_uid_17_5925b88bd2db4"  id="td_uid_20_5925b88bd4de0" data-td_block_id="td_uid_17_5925b88bd2db4" data-td_filter_value="839" href="http://thaizhonghua.com/category/yule/thseries">泰剧</a><a class="mega-menu-sub-cat-td_uid_17_5925b88bd2db4"  id="td_uid_21_5925b88bd4f1a" data-td_block_id="td_uid_17_5925b88bd2db4" data-td_filter_value="836" href="http://thaizhonghua.com/category/yule/thstar">泰星</a><a class="mega-menu-sub-cat-td_uid_17_5925b88bd2db4"  id="td_uid_22_5925b88bd4fe4" data-td_block_id="td_uid_17_5925b88bd2db4" data-td_filter_value="838" href="http://thaizhonghua.com/category/yule/thmovie">电影</a><a class="mega-menu-sub-cat-td_uid_17_5925b88bd2db4"  id="td_uid_23_5925b88bd50dc" data-td_block_id="td_uid_17_5925b88bd2db4" data-td_filter_value="837" href="http://thaizhonghua.com/category/yule/enphoto">美图</a></div></div><div id=td_uid_17_5925b88bd2db4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48918.html" rel="bookmark" title="泰版《宫》里到底有多少中二偶像剧中的烂梗？"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/z1-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/z1-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/z1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰版《宫》里到底有多少中二偶像剧中的烂梗？"/></a></div>                <a href="http://thaizhonghua.com/category/yule/entertainment" class="td-post-category">娱乐动态</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48918.html" rel="bookmark" title="泰版《宫》里到底有多少中二偶像剧中的烂梗？">泰版《宫》里到底有多少中二偶像剧中的烂梗？</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/23/48747.html" rel="bookmark" title="泰装生日Party 来看谁更美！"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/aHR0cDovL3BlMS5pc2Fub29rLmNvbS9ucy8wL3VkLzQ0Ni8yMjM0MTUwL3doYW4xMDEuanBn-1-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/aHR0cDovL3BlMS5pc2Fub29rLmNvbS9ucy8wL3VkLzQ0Ni8yMjM0MTUwL3doYW4xMDEuanBn-1-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/aHR0cDovL3BlMS5pc2Fub29rLmNvbS9ucy8wL3VkLzQ0Ni8yMjM0MTUwL3doYW4xMDEuanBn-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰装生日Party 来看谁更美！"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/23/48747.html" rel="bookmark" title="泰装生日Party 来看谁更美！">泰装生日Party 来看谁更美！</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/22/48534.html" rel="bookmark" title="泰国“男神”Pong 现身南宁“2017泰剧文化展播季”"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/8d626810gy1fftg1vriu5j213w0qoqa8-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/8d626810gy1fftg1vriu5j213w0qoqa8-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/8d626810gy1fftg1vriu5j213w0qoqa8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国“男神”Pong 现身南宁“2017泰剧文化展播季”"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/22/48534.html" rel="bookmark" title="泰国“男神”Pong 现身南宁“2017泰剧文化展播季”">泰国“男神”Pong 现身南宁“2017泰剧文化展播季”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/22/48485.html" rel="bookmark" title="第70届法国戛纳电影节  泰国影星携手外国演员悼念九世王！"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/01-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/01-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="第70届法国戛纳电影节  泰国影星携手外国演员悼念九世王！"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/22/48485.html" rel="bookmark" title="第70届法国戛纳电影节  泰国影星携手外国演员悼念九世王！">第70届法国戛纳电影节  泰国影星携手外国演员悼念九世王！</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5925b88bd2db4" data-td_block_id="td_uid_17_5925b88bd2db4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5925b88bd2db4" data-td_block_id="td_uid_17_5925b88bd2db4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37291"><a href="http://thaizhonghua.com/category/travel-lifestyle">旅游·生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5925b88bd820b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5925b88bd820b" ><script>var block_td_uid_24_5925b88bd820b = new tdBlock();
block_td_uid_24_5925b88bd820b.id = "td_uid_24_5925b88bd820b";
block_td_uid_24_5925b88bd820b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"947","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_24_5925b88bd820b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5925b88bd820b.td_column_number = "3";
block_td_uid_24_5925b88bd820b.block_type = "td_block_mega_menu";
block_td_uid_24_5925b88bd820b.post_count = "4";
block_td_uid_24_5925b88bd820b.found_posts = "240";
block_td_uid_24_5925b88bd820b.header_color = "";
block_td_uid_24_5925b88bd820b.ajax_pagination_infinite_stop = "";
block_td_uid_24_5925b88bd820b.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_24_5925b88bd820b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5925b88bd820b" id="td_uid_25_5925b88bd9830" data-td_block_id="td_uid_24_5925b88bd820b" data-td_filter_value="" href="http://thaizhonghua.com/category/travel-lifestyle">所有</a><a class="mega-menu-sub-cat-td_uid_24_5925b88bd820b"  id="td_uid_26_5925b88bd9911" data-td_block_id="td_uid_24_5925b88bd820b" data-td_filter_value="1" href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized">lifestye</a><a class="mega-menu-sub-cat-td_uid_24_5925b88bd820b"  id="td_uid_27_5925b88bd9a08" data-td_block_id="td_uid_24_5925b88bd820b" data-td_filter_value="946" href="http://thaizhonghua.com/category/travel-lifestyle/travel">旅游</a></div></div><div id=td_uid_24_5925b88bd820b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48881.html" rel="bookmark" title="能吃的时尚 模特穿沙拉制成的服装英国街头拍照"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/546-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/546-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/546-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="能吃的时尚 模特穿沙拉制成的服装英国街头拍照"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized" class="td-post-category">lifestye</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48881.html" rel="bookmark" title="能吃的时尚 模特穿沙拉制成的服装英国街头拍照">能吃的时尚 模特穿沙拉制成的服装英国街头拍照</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48861.html" rel="bookmark" title="记者调查：出行泰国与越南须谨防“黑导游”"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/01/春节出境旅游2-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/01/春节出境旅游2-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/01/春节出境旅游2-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/01/春节出境旅游2-708x486.jpg 708w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="记者调查：出行泰国与越南须谨防“黑导游”"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/travel" class="td-post-category">旅游</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48861.html" rel="bookmark" title="记者调查：出行泰国与越南须谨防“黑导游”">记者调查：出行泰国与越南须谨防“黑导游”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/22/48568.html" rel="bookmark" title="泰国旅游局为中国爱侣举办欢迎晚宴"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/de03a222f0d4d7718199576565e4bab1-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/de03a222f0d4d7718199576565e4bab1-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/de03a222f0d4d7718199576565e4bab1-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/05/de03a222f0d4d7718199576565e4bab1-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国旅游局为中国爱侣举办欢迎晚宴"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/travel" class="td-post-category">旅游</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/22/48568.html" rel="bookmark" title="泰国旅游局为中国爱侣举办欢迎晚宴">泰国旅游局为中国爱侣举办欢迎晚宴</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/22/48550.html" rel="bookmark" title="泰国国家公园 沉睡10年莲花盛开 游客乘船赏美景"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/03_856-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/03_856-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/03_856-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国国家公园 沉睡10年莲花盛开 游客乘船赏美景"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/travel" class="td-post-category">旅游</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/22/48550.html" rel="bookmark" title="泰国国家公园 沉睡10年莲花盛开 游客乘船赏美景">泰国国家公园 沉睡10年莲花盛开 游客乘船赏美景</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5925b88bd820b" data-td_block_id="td_uid_24_5925b88bd820b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5925b88bd820b" data-td_block_id="td_uid_24_5925b88bd820b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37768"><a href="http://thaizhonghua.com/sample-page.html">关于我们</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thaizhonghua.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://thaizhonghua.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有文章 国际" class="entry-crumb" itemprop="url" href="http://thaizhonghua.com/category/international"><span itemprop="title">国际</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "两名中国人在巴基斯坦被武装分子绑架 使馆展开营救"><meta itemprop="url" content = "http://thaizhonghua.com/2017/05/24/48969.html">两名中国人在巴基斯坦被武装分子绑架 使馆展开营救</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-48969" class="post-48969 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-por tag-412" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://thaizhonghua.com/category/international">国际</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">两名中国人在巴基斯坦被武装分子绑架 使馆展开营救</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">发布者</div> <a href="http://thaizhonghua.com/author/tzh">tzh</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T20:51:05+00:00" >2017年5月24日</time></span>                    <div class="td-post-comments"><a href="http://thaizhonghua.com/2017/05/24/48969.html#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthaizhonghua.com%2F2017%2F05%2F24%2F48969.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">分享到脸书</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E4%B8%A4%E5%90%8D%E4%B8%AD%E5%9B%BD%E4%BA%BA%E5%9C%A8%E5%B7%B4%E5%9F%BA%E6%96%AF%E5%9D%A6%E8%A2%AB%E6%AD%A6%E8%A3%85%E5%88%86%E5%AD%90%E7%BB%91%E6%9E%B6+%E4%BD%BF%E9%A6%86%E5%B1%95%E5%BC%80%E8%90%A5%E6%95%91&url=http%3A%2F%2Fthaizhonghua.com%2F2017%2F05%2F24%2F48969.html&via=%40thaizhonghua"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">分享到推特</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thaizhonghua.com/2017/05/24/48969.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thaizhonghua.com/2017/05/24/48969.html&amp;media=http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua.jpg&description=%E4%B8%A4%E5%90%8D%E4%B8%AD%E5%9B%BD%E4%BA%BA%E5%9C%A8%E5%B7%B4%E5%9F%BA%E6%96%AF%E5%9D%A6%E8%A2%AB%E6%AD%A6%E8%A3%85%E5%88%86%E5%AD%90%E7%BB%91%E6%9E%B6+%E4%BD%BF%E9%A6%86%E5%B1%95%E5%BC%80%E8%90%A5%E6%95%91" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E4%B8%A4%E5%90%8D%E4%B8%AD%E5%9B%BD%E4%BA%BA%E5%9C%A8%E5%B7%B4%E5%9F%BA%E6%96%AF%E5%9D%A6%E8%A2%AB%E6%AD%A6%E8%A3%85%E5%88%86%E5%AD%90%E7%BB%91%E6%9E%B6+%E4%BD%BF%E9%A6%86%E5%B1%95%E5%BC%80%E8%90%A5%E6%95%91%20-%20http%3A%2F%2Fthaizhonghua.com%2F2017%2F05%2F24%2F48969.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua.jpg" data-caption=""><img width="674" height="438" class="entry-thumb td-modal-image" src="http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua.jpg 674w, http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua-600x390.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua-400x260.jpg 400w" sizes="(max-width: 674px) 100vw, 674px" alt="" title="thaizhonghua.jpg"/></a></div>
        <style type="text/css">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</style>
<div>
<div>
<div>             <a href="http://news.qq.com/a/20170524/javascript:;" target="_self" bosszone="bofang_button"><i>自动播放开关</i></a>             <span>自动播放</span>         </div>
<h2>             <a href='http://v.qq.com/page/p/0/w/p0506z5wjyw.html' target="_blank">两名中国人在巴基斯坦被武装分子劫持上车后绑架</a>          </h2>
</p></div>
<div>
<div>
<div>
<div>
<table border="0">
<tr>
<td>正在加载&#8230;</td>
</tr>
</table></div>
<div>                     <a href="http://news.qq.com/a/20170524/javascript:;" target="_self"   data-action="mute"   bosszone="rvideo_fuchuang_mute"    title="声音开关"></a>                     <a href="http://news.qq.com/a/20170524/javascript:;" target="_self"  data-action="close"  bosszone="rvideo_fuchuang_close"   title="关闭"></a>                     <a href="http://news.qq.com/a/20170524/javascript:;" target="_self" data-action="resize" bosszone="rvideo_fuchuang_zhankai" title="调整尺寸"></a>                 </div></div></div>
<div>
<div>                 <a href="http://news.qq.com/a/20170524/javascript:;" target="_self" bosszone="rvideo_list_forward">&lt;</a>                 <a href="http://news.qq.com/a/20170524/javascript:;" target="_self" bosszone="rvideo_list_back"   >&gt;</a>             </div>
<div>
<div>
<ol></ol>
</p></div></div></div></div></div>
<p><iframe src="http://v.qq.com/video/playview.html?vid=p0506z5wjyw" width="0" height="0" style="display:none;"></iframe>
</p>
<p style="TEXT-INDENT:2em">新华社伊斯兰堡5月24日电（记者季伟 张琪）中国驻巴基斯坦大使馆24日向新华社记者证实，有两名中国公民当天在巴基斯坦西南部俾路支省奎达地区被绑架，被绑架者身份和具体情况正在核实之中。中国驻巴使馆已启动应急机制，并要求巴方尽快查清事实真相并全力解救人质。</p>
<p style="TEXT-INDENT:2em">巴基斯坦媒体报道说，当天中午时分，3名中国人在奎达地区真纳镇一家餐馆就餐时遭武装分子持枪绑架。这3人中包括1名男性和2名女性。他们的保安进行了反抗，但被武装分子开枪打伤。混乱中，武装分子带走了2名中国人。</p>
<p style="TEXT-INDENT:2em">目前尚无任何组织宣称制造了此次绑架事件。（完）</p>
<div class="td-a-rec td-a-rec-id-content_bottom  ">***所有《泰国中华网》、《中华日报》新媒体原创稿件，需完整署名，否则追究到底。(联系转载，商务合作请加微信号：thaizhonghua )***
<div class="td-all-devices"><a href="#"><img src="http://thaizhonghua.com/wp-content/uploads/2016/11/neirongyeAD-1.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>标签</span></li><li><a href="http://thaizhonghua.com/tag/por">por</a></li><li><a href="http://thaizhonghua.com/tag/%e4%b8%ad%e5%9b%bd">中国</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthaizhonghua.com%2F2017%2F05%2F24%2F48969.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E4%B8%A4%E5%90%8D%E4%B8%AD%E5%9B%BD%E4%BA%BA%E5%9C%A8%E5%B7%B4%E5%9F%BA%E6%96%AF%E5%9D%A6%E8%A2%AB%E6%AD%A6%E8%A3%85%E5%88%86%E5%AD%90%E7%BB%91%E6%9E%B6+%E4%BD%BF%E9%A6%86%E5%B1%95%E5%BC%80%E8%90%A5%E6%95%91&url=http%3A%2F%2Fthaizhonghua.com%2F2017%2F05%2F24%2F48969.html&via=%40thaizhonghua"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thaizhonghua.com/2017/05/24/48969.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thaizhonghua.com/2017/05/24/48969.html&amp;media=http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua.jpg&description=%E4%B8%A4%E5%90%8D%E4%B8%AD%E5%9B%BD%E4%BA%BA%E5%9C%A8%E5%B7%B4%E5%9F%BA%E6%96%AF%E5%9D%A6%E8%A2%AB%E6%AD%A6%E8%A3%85%E5%88%86%E5%AD%90%E7%BB%91%E6%9E%B6+%E4%BD%BF%E9%A6%86%E5%B1%95%E5%BC%80%E8%90%A5%E6%95%91" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E4%B8%A4%E5%90%8D%E4%B8%AD%E5%9B%BD%E4%BA%BA%E5%9C%A8%E5%B7%B4%E5%9F%BA%E6%96%AF%E5%9D%A6%E8%A2%AB%E6%AD%A6%E8%A3%85%E5%88%86%E5%AD%90%E7%BB%91%E6%9E%B6+%E4%BD%BF%E9%A6%86%E5%B1%95%E5%BC%80%E8%90%A5%E6%95%91%20-%20http%3A%2F%2Fthaizhonghua.com%2F2017%2F05%2F24%2F48969.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thaizhonghua.com/2017/05/24/48969.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thaizhonghua.com/2017/05/24/48969.html" data-text="两名中国人在巴基斯坦被武装分子绑架 使馆展开营救" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇文章</span><a href="http://thaizhonghua.com/2017/05/24/48963.html">日方否认&quot;间谍&quot; 称受中国公司委托进行地质勘探</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://thaizhonghua.com/author/tzh"><img src="http://1.gravatar.com/avatar/4070e18f6af97a75bb8d1bd07cf6bc88?s=96&#038;d=wavatar&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://thaizhonghua.com/author/tzh">tzh</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tzh"></span><meta itemprop="datePublished" content="2017-05-24T20:51:05+00:00"><meta itemprop="dateModified" content="2017-05-24T20:51:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thaizhonghua.com/2017/05/24/48969.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png"></span><meta itemprop="name" content="泰国中华网"></span><meta itemprop="headline " content="两名中国人在巴基斯坦被武装分子绑架 使馆展开营救"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thaizhonghua.com/wp-content/uploads/2016/07/thaizhonghua.jpg"><meta itemprop="width" content="674"><meta itemprop="height" content="438"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_5925b88be1209_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_5925b88be1209" ><script>var block_td_uid_29_5925b88be1209 = new tdBlock();
block_td_uid_29_5925b88be1209.id = "td_uid_29_5925b88be1209";
block_td_uid_29_5925b88be1209.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_29_5925b88be1209_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":48969,"live_filter_cur_post_author":"1"}';
block_td_uid_29_5925b88be1209.td_column_number = "3";
block_td_uid_29_5925b88be1209.block_type = "td_block_related_posts";
block_td_uid_29_5925b88be1209.post_count = "6";
block_td_uid_29_5925b88be1209.found_posts = "2932";
block_td_uid_29_5925b88be1209.header_color = "";
block_td_uid_29_5925b88be1209.ajax_pagination_infinite_stop = "";
block_td_uid_29_5925b88be1209.max_num_pages = "489";
tdBlocksArray.push(block_td_uid_29_5925b88be1209);
</script><h4 class="td-related-title"><a id="td_uid_30_5925b88be5d30" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5925b88be1209" href="#">相关文章</a><a id="td_uid_31_5925b88be5d6e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5925b88be1209" href="#">该作者的更多文章</a></h4><div id=td_uid_29_5925b88be1209 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48963.html" rel="bookmark" title="日方否认&quot;间谍&quot; 称受中国公司委托进行地质勘探"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_59258fc8ceef6-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_59258fc8ceef6-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_59258fc8ceef6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="日方否认&quot;间谍&quot; 称受中国公司委托进行地质勘探"/></a></div>                <a href="http://thaizhonghua.com/category/international" class="td-post-category">国际</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48963.html" rel="bookmark" title="日方否认&quot;间谍&quot; 称受中国公司委托进行地质勘探">日方否认&quot;间谍&quot; 称受中国公司委托进行地质勘探</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48915.html" rel="bookmark" title="韩使馆：韩媒报道不实 中国未取消“反萨”措施"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/143844310-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/143844310-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/143844310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="韩使馆：韩媒报道不实 中国未取消“反萨”措施"/></a></div>                <a href="http://thaizhonghua.com/category/international" class="td-post-category">国际</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48915.html" rel="bookmark" title="韩使馆：韩媒报道不实 中国未取消“反萨”措施">韩使馆：韩媒报道不实 中国未取消“反萨”措施</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48863.html" rel="bookmark" title="菲南部爆枪战 总统杜特尔特称会严厉打击恐怖分子"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/210-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/210-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/210-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="菲南部爆枪战 总统杜特尔特称会严厉打击恐怖分子"/></a></div>                <a href="http://thaizhonghua.com/category/international" class="td-post-category">国际</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48863.html" rel="bookmark" title="菲南部爆枪战 总统杜特尔特称会严厉打击恐怖分子">菲南部爆枪战 总统杜特尔特称会严厉打击恐怖分子</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48913.html" rel="bookmark" title="外媒：菲总统访俄欲买武器 不想再跟美打交道"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/143843896-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/143843896-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/143843896-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="外媒：菲总统访俄欲买武器 不想再跟美打交道"/></a></div>                <a href="http://thaizhonghua.com/category/international" class="td-post-category">国际</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48913.html" rel="bookmark" title="外媒：菲总统访俄欲买武器 不想再跟美打交道">外媒：菲总统访俄欲买武器 不想再跟美打交道</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48911.html" rel="bookmark" title="韩军扫射90发子弹警告不明飞行物？结果是个气球"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_5925112c2fbcf-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_5925112c2fbcf-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_5925112c2fbcf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="韩军扫射90发子弹警告不明飞行物？结果是个气球"/></a></div>                <a href="http://thaizhonghua.com/category/international" class="td-post-category">国际</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48911.html" rel="bookmark" title="韩军扫射90发子弹警告不明飞行物？结果是个气球">韩军扫射90发子弹警告不明飞行物？结果是个气球</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48909.html" rel="bookmark" title="墨西哥部落女性穿凉鞋裙子参加马拉松 赢得冠军"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_5925112b442d8-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_5925112b442d8-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_5925112b442d8-600x410.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_5925112b442d8-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_5925112b442d8.jpg 641w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="墨西哥部落女性穿凉鞋裙子参加马拉松 赢得冠军"/></a></div>                <a href="http://thaizhonghua.com/category/international" class="td-post-category">国际</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48909.html" rel="bookmark" title="墨西哥部落女性穿凉鞋裙子参加马拉松 赢得冠军">墨西哥部落女性穿凉鞋裙子参加马拉松 赢得冠军</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5925b88be1209" data-td_block_id="td_uid_29_5925b88be1209"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5925b88be1209" data-td_block_id="td_uid_29_5925b88be1209"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">发表评论 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/24/48969.html#respond" style="display:none;">取消回复</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="http://thaizhonghua.com/wp-login.php?redirect_to=http%3A%2F%2Fthaizhonghua.com%2F2017%2F05%2F24%2F48969.html">登陆以发表评论 </a></p>		</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_32_5925b88bea502_rand td-pb-border-top"  data-td-block-uid="td_uid_32_5925b88bea502" ><div id=td_uid_32_5925b88bea502 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Bangkok, TH</div>
			<div class="td-weather-condition">中雨</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_32_5925b88bea502"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_32_5925b88bea502">
				<input id="td_uid_32_5925b88bea502" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon" data-td-block-uid="td_uid_32_5925b88bea502"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_32_5925b88bea502">
					<span class="td-big-degrees">27.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">30</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">25</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">70%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">周四</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">周五</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">周六</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">周日</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">周一</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_33_5925b88bea6ed_rand td-pb-border-top"  data-td-block-uid="td_uid_33_5925b88bea6ed" ><h4 class="block-title"><span>实时汇率查询</span></h4><div id=td_uid_33_5925b88bea6ed class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-thb"></span><span class="td-base-title">THB - 泰铢</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="中国人民币" class="td-flags td-flags-all td-flag-cny"></span>
                    <div class="td-rate-currency td-rate-cny">CNY</div><div class="td-exchange-value">4.986</div>
                </div>
                            <div class="td-rate">
                    <span title="美元" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">34.355</div>
                </div>
                            <div class="td-rate">
                    <span title="欧元成员国" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">38.454</div>
                </div>
                            <div class="td-rate">
                    <span title="Hong Kong Dollar" class="td-flags td-flags-all td-flag-hkd"></span>
                    <div class="td-rate-currency td-rate-hkd">HKD</div><div class="td-exchange-value">4.411</div>
                </div>
                            <div class="td-rate">
                    <span title="Japanese Yen" class="td-flags td-flags-all td-flag-jpy"></span>
                    <div class="td-rate-currency td-rate-jpy">JPY</div><div class="td-exchange-value">0.307</div>
                </div>
                            <div class="td-rate">
                    <span title="Korean (South) Won" class="td-flags td-flags-all td-flag-krw"></span>
                    <div class="td-rate-currency td-rate-krw">KRW</div><div class="td-exchange-value">0.031</div>
                </div>
                            <div class="td-rate">
                    <span title="Singapore Dollar" class="td-flags td-flags-all td-flag-sgd"></span>
                    <div class="td-rate-currency td-rate-sgd">SGD</div><div class="td-exchange-value">24.747</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_34_5925b88bea904_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_34_5925b88bea904" ><script>var block_td_uid_34_5925b88bea904 = new tdBlock();
block_td_uid_34_5925b88bea904.id = "td_uid_34_5925b88bea904";
block_td_uid_34_5925b88bea904.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u6587\u7ae0","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5925b88bea904_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_5925b88bea904.td_column_number = "1";
block_td_uid_34_5925b88bea904.block_type = "td_block_7";
block_td_uid_34_5925b88bea904.post_count = "4";
block_td_uid_34_5925b88bea904.found_posts = "9929";
block_td_uid_34_5925b88bea904.header_color = "#";
block_td_uid_34_5925b88bea904.ajax_pagination_infinite_stop = "";
block_td_uid_34_5925b88bea904.max_num_pages = "2483";
tdBlocksArray.push(block_td_uid_34_5925b88bea904);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>热门文章</span></h4></div><div id=td_uid_34_5925b88bea904 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2015/10/26/6664.html" rel="bookmark" title="粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清"><img width="100" height="62" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2015/10/img-53059.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2015/10/img-53059.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2015/10/img-53059-171x108.jpg 171w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2015/10/26/6664.html" rel="bookmark" title="粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清">粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-26T11:19:01+00:00" >2015年10月26日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2016/07/01/27191.html" rel="bookmark" title="Esther与Ken公开交心 荧幕男友Sean伤感祝福"><img width="100" height="62" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/07/image-56764_5.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/07/image-56764_5.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2016/07/image-56764_5-171x108.jpg 171w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Esther与Ken公开交心 荧幕男友Sean伤感祝福"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2016/07/01/27191.html" rel="bookmark" title="Esther与Ken公开交心 荧幕男友Sean伤感祝福">Esther与Ken公开交心 荧幕男友Sean伤感祝福</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-01T14:45:23+00:00" >2016年7月1日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2016/04/20/18849.html" rel="bookmark" title="泰国“皇家奶片”从7-11货架上消失了，原因竟然是……"><img width="100" height="70" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/04/963.jpg" alt="" title="泰国“皇家奶片”从7-11货架上消失了，原因竟然是……"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2016/04/20/18849.html" rel="bookmark" title="泰国“皇家奶片”从7-11货架上消失了，原因竟然是……">泰国“皇家奶片”从7-11货架上消失了，原因竟然是……</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-20T17:35:10+00:00" >2016年4月20日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2016/06/22/25879.html" rel="bookmark" title="Esther称不介意Ken从前绯闻多"><img width="100" height="62" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/06/image-56597_5.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/06/image-56597_5.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2016/06/image-56597_5-171x108.jpg 171w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Esther称不介意Ken从前绯闻多"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2016/06/22/25879.html" rel="bookmark" title="Esther称不介意Ken从前绯闻多">Esther称不介意Ken从前绯闻多</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T17:25:40+00:00" >2016年6月22日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5925b88bea904" data-td_block_id="td_uid_34_5925b88bea904"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5925b88bea904" data-td_block_id="td_uid_34_5925b88bea904"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_35_5925b88c277cf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_35_5925b88c277cf" ><script>var block_td_uid_35_5925b88c277cf = new tdBlock();
block_td_uid_35_5925b88c277cf.id = "td_uid_35_5925b88c277cf";
block_td_uid_35_5925b88c277cf.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"837","category_ids":"","custom_title":"\u6700\u65b0\u6587\u7ae0","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5925b88c277cf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_5925b88c277cf.td_column_number = "1";
block_td_uid_35_5925b88c277cf.block_type = "td_block_15";
block_td_uid_35_5925b88c277cf.post_count = "4";
block_td_uid_35_5925b88c277cf.found_posts = "38";
block_td_uid_35_5925b88c277cf.header_color = "#";
block_td_uid_35_5925b88c277cf.ajax_pagination_infinite_stop = "";
block_td_uid_35_5925b88c277cf.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_35_5925b88c277cf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>最新文章</span></h4></div><div id=td_uid_35_5925b88c277cf class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/23/48747.html" rel="bookmark" title="泰装生日Party 来看谁更美！"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/aHR0cDovL3BlMS5pc2Fub29rLmNvbS9ucy8wL3VkLzQ0Ni8yMjM0MTUwL3doYW4xMDEuanBn-1-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/aHR0cDovL3BlMS5pc2Fub29rLmNvbS9ucy8wL3VkLzQ0Ni8yMjM0MTUwL3doYW4xMDEuanBn-1-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/05/aHR0cDovL3BlMS5pc2Fub29rLmNvbS9ucy8wL3VkLzQ0Ni8yMjM0MTUwL3doYW4xMDEuanBn-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰装生日Party 来看谁更美！"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/23/48747.html" rel="bookmark" title="泰装生日Party 来看谁更美！">泰装生日Party 来看谁更美！</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/01/20/42414.html" rel="bookmark" title="PLOY拍性感杂志大片 红碎花长裙魅惑无限"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/01/02-2-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/01/02-2-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/01/02-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PLOY拍性感杂志大片 红碎花长裙魅惑无限"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/01/20/42414.html" rel="bookmark" title="PLOY拍性感杂志大片 红碎花长裙魅惑无限">PLOY拍性感杂志大片 红碎花长裙魅惑无限</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2016/12/07/39682.html" rel="bookmark" title="Nadech-Yaya再虐狗 合拍性感年历曝光【图】"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/12/aHR0cDovL3BlMi5pc2Fub29rLmNvbS9ucy8wL3VkLzQyMi8yMTE0MDk4L2RmZWRyZi5qcGc-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/12/aHR0cDovL3BlMi5pc2Fub29rLmNvbS9ucy8wL3VkLzQyMi8yMTE0MDk4L2RmZWRyZi5qcGc-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2016/12/aHR0cDovL3BlMi5pc2Fub29rLmNvbS9ucy8wL3VkLzQyMi8yMTE0MDk4L2RmZWRyZi5qcGc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nadech-Yaya再虐狗 合拍性感年历曝光【图】"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2016/12/07/39682.html" rel="bookmark" title="Nadech-Yaya再虐狗 合拍性感年历曝光【图】">Nadech-Yaya再虐狗 合拍性感年历曝光【图】</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/02/06/43191.html" rel="bookmark" title="Yaya变金发女郎 新造型超炫【图】"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/02/yy3-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/02/yy3-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/02/yy3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yaya变金发女郎 新造型超炫【图】"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/02/06/43191.html" rel="bookmark" title="Yaya变金发女郎 新造型超炫【图】">Yaya变金发女郎 新造型超炫【图】</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_5925b88c277cf" data-td_block_id="td_uid_35_5925b88c277cf">加载更多<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://thaizhonghua.com/"><img class="td-retina-data" src="http://thaizhonghua.com/wp-content/uploads/2016/11/logo-v4.png" data-retina="http://thaizhonghua.com/wp-content/uploads/2016/11/logo-v4.png" alt="" title=""/></a></div><div class="footer-text-wrap">是泰国中华资讯有限公司（大众）旗下新媒体，也是泰国中华日报的官方网络媒体。我们致力于为全世界华人网友提供最新、最快、最权威的泰国资讯。<div class="footer-email-wrap">联系我们: <a href="mailto:thaizhonghua@gmail.com">thaizhonghua@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/367437446610564/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="@thaizhonghua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_37_5925b88c2b003_rand td-pb-border-top"  data-td-block-uid="td_uid_37_5925b88c2b003" ><script>var block_td_uid_37_5925b88c2b003 = new tdBlock();
block_td_uid_37_5925b88c2b003.id = "td_uid_37_5925b88c2b003";
block_td_uid_37_5925b88c2b003.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u6587\u7ae0","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_37_5925b88c2b003_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_5925b88c2b003.td_column_number = "1";
block_td_uid_37_5925b88c2b003.block_type = "td_block_7";
block_td_uid_37_5925b88c2b003.post_count = "3";
block_td_uid_37_5925b88c2b003.found_posts = "9929";
block_td_uid_37_5925b88c2b003.header_color = "";
block_td_uid_37_5925b88c2b003.ajax_pagination_infinite_stop = "";
block_td_uid_37_5925b88c2b003.max_num_pages = "3310";
tdBlocksArray.push(block_td_uid_37_5925b88c2b003);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>热门文章</span></h4></div><div id=td_uid_37_5925b88c2b003 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2015/10/26/6664.html" rel="bookmark" title="粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清"><img width="100" height="62" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2015/10/img-53059.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2015/10/img-53059.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2015/10/img-53059-171x108.jpg 171w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2015/10/26/6664.html" rel="bookmark" title="粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清">粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-26T11:19:01+00:00" >2015年10月26日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2016/07/01/27191.html" rel="bookmark" title="Esther与Ken公开交心 荧幕男友Sean伤感祝福"><img width="100" height="62" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/07/image-56764_5.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/07/image-56764_5.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2016/07/image-56764_5-171x108.jpg 171w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Esther与Ken公开交心 荧幕男友Sean伤感祝福"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2016/07/01/27191.html" rel="bookmark" title="Esther与Ken公开交心 荧幕男友Sean伤感祝福">Esther与Ken公开交心 荧幕男友Sean伤感祝福</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-01T14:45:23+00:00" >2016年7月1日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2016/04/20/18849.html" rel="bookmark" title="泰国“皇家奶片”从7-11货架上消失了，原因竟然是……"><img width="100" height="70" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/04/963.jpg" alt="" title="泰国“皇家奶片”从7-11货架上消失了，原因竟然是……"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2016/04/20/18849.html" rel="bookmark" title="泰国“皇家奶片”从7-11货架上消失了，原因竟然是……">泰国“皇家奶片”从7-11货架上消失了，原因竟然是……</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-20T17:35:10+00:00" >2016年4月20日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_38_5925b88c50bdf_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_38_5925b88c50bdf" ><h4 class="block-title"><span>热门类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://thaizhonghua.com/category/international">国际<span class="td-cat-no">2933</span></a></li><li><a href="http://thaizhonghua.com/category/caijing/economic">经济<span class="td-cat-no">2426</span></a></li><li><a href="http://thaizhonghua.com/category/china">中国<span class="td-cat-no">1378</span></a></li><li><a href="http://thaizhonghua.com/category/caijing">泰国财经<span class="td-cat-no">831</span></a></li><li><a href="http://thaizhonghua.com/category/thnews/science">综合<span class="td-cat-no">816</span></a></li><li><a href="http://thaizhonghua.com/category/yule/entertainment">娱乐动态<span class="td-cat-no">586</span></a></li><li><a href="http://thaizhonghua.com/category/thnews/ch-th">泰中<span class="td-cat-no">452</span></a></li><li><a href="http://thaizhonghua.com/category/yule">泰国娱乐<span class="td-cat-no">348</span></a></li><li><a href="http://thaizhonghua.com/category/keji">科技<span class="td-cat-no">229</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37269"><a href="http://thaizhonghua.com/category/thnews">今日泰国</a></li>
<li id="menu-item-37270" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37270"><a href="http://thaizhonghua.com/category/caijing">泰国财经</a></li>
<li id="menu-item-37271" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37271"><a href="http://thaizhonghua.com/category/yule">娱乐新闻</a></li>
<li id="menu-item-37272" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37272"><a href="http://thaizhonghua.com/sample-page.html">关于我们</a></li>
<li id="menu-item-48069" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48069"><a href="http://boilnews.com">沸腾新闻</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 泰国中华日报（泰国中华网）版权所有                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">更多精彩</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48963.html" rel="bookmark" title="日方否认&quot;间谍&quot; 称受中国公司委托进行地质勘探"><img width="100" height="70" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_59258fc8ceef6-100x70.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_59258fc8ceef6-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/05/20170524_59258fc8ceef6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="日方否认&quot;间谍&quot; 称受中国公司委托进行地质勘探"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48963.html" rel="bookmark" title="日方否认&quot;间谍&quot; 称受中国公司委托进行地质勘探">日方否认&quot;间谍&quot; 称受中国公司委托进行地质勘探</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T20:33:02+00:00" >2017年5月24日</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/05/24/48946.html" rel="bookmark" title="维持当前1.5%政策利率不变  支援经济增长"><img width="100" height="70" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/05/央行货币委员会委员-100x70.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/05/央行货币委员会委员-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/05/央行货币委员会委员-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="维持当前1.5%政策利率不变  支援经济增长"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/05/24/48946.html" rel="bookmark" title="维持当前1.5%政策利率不变  支援经济增长">维持当前1.5%政策利率不变  支援经济增长</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T16:19:02+00:00" >2017年5月24日</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5925b88c5619d
    -->

    <script type='text/javascript' src='http://thaizhonghua.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/thaizhonghua.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u53d1\u9001\u4e2d\u3002\u3002\u3002"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bangkok","api_location":"Bangkok","api_language":"zh","today_icon":"few-clouds-n","today_icon_text":"\u6674\uff0c\u5c11\u4e91","today_temp":[30.5,86.9],"today_humidity":74,"today_wind_speed":[3.1,1.9],"today_min":[30,86],"today_max":[31,87.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1495688400,"day_temp":[31,87],"day_name":"\u5468\u56db","owm_day_index":1},{"timestamp":1495774800,"day_temp":[26,79],"day_name":"\u5468\u4e94","owm_day_index":2},{"timestamp":1495861200,"day_temp":[30,86],"day_name":"\u5468\u516d","owm_day_index":3},{"timestamp":1495947600,"day_temp":[28,83],"day_name":"\u5468\u65e5","owm_day_index":4},{"timestamp":1496034000,"day_temp":[31,87],"day_name":"\u5468\u4e00","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_32_5925b88bea502","location":"Bangkok, TH","api_location":"Bangkok","api_language":"zh","today_icon":"rain-n","today_icon_text":"\u4e2d\u96e8","today_temp":[27.5,81.5],"today_humidity":70,"today_wind_speed":[1.5,0.9],"today_min":[25,77],"today_max":[30,86],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1495688400,"day_temp":[31,87],"day_name":"\u5468\u56db","owm_day_index":1},{"timestamp":1495774800,"day_temp":[26,79],"day_name":"\u5468\u4e94","owm_day_index":2},{"timestamp":1495861200,"day_temp":[30,86],"day_name":"\u5468\u516d","owm_day_index":3},{"timestamp":1495947600,"day_temp":[28,83],"day_name":"\u5468\u65e5","owm_day_index":4},{"timestamp":1496034000,"day_temp":[31,87],"day_name":"\u5468\u4e00","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://thaizhonghua.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://thaizhonghua.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>