<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-CN" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>坞达玛：在泰美国企业正关注EEC投资机会 - 泰国中华网</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thaizhonghua.com/xmlrpc.php" />
    <meta property="og:image" content="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg" /><meta name="author" content="Xy zhou">

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thaizhonghua.com/2017/04/09/47034.html" />
<meta property="og:locale" content="zh_CN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="坞达玛：在泰美国企业正关注EEC投资机会 - 泰国中华网" />
<meta property="og:description" content="“在泰投资的美资企业正密切关注东部经济走廊EEC的投资机会，而政府惠民项目也是他们关注的方面之一。”泰国工业部部长坞达玛说。" />
<meta property="og:url" content="http://thaizhonghua.com/2017/04/09/47034.html" />
<meta property="og:site_name" content="泰国中华网" />
<meta property="article:section" content="商务" />
<meta property="article:published_time" content="2017-04-09T16:35:54+07:00" />
<meta property="og:image" content="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg" />
<meta property="og:image:width" content="440" />
<meta property="og:image:height" content="293" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" “在泰投资的美资企业正密切关注东部经济走廊EEC的投资机会，而政府惠民项目也是他们关注的方面之一。”泰国工业部部长坞达玛说。" />
<meta name="twitter:title" content="坞达玛：在泰美国企业正关注EEC投资机会 - 泰国中华网" />
<meta name="twitter:image" content="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="泰国中华网 &raquo; Feed" href="http://thaizhonghua.com/feed" />
<link rel="alternate" type="application/rss+xml" title="泰国中华网 &raquo; 评论Feed" href="http://thaizhonghua.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="泰国中华网 &raquo; 坞达玛：在泰美国企业正关注EEC投资机会评论Feed" href="http://thaizhonghua.com/2017/04/09/47034.html/feed" />
<script type="text/javascript">var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";var $TS_VCSC_SmoothScrollActive = false;</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thaizhonghua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='http://thaizhonghua.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thaizhonghua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://thaizhonghua.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thaizhonghua.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=thai&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=thai&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://thaizhonghua.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://thaizhonghua.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://thaizhonghua.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://thaizhonghua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://thaizhonghua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thaizhonghua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thaizhonghua.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://thaizhonghua.com/?p=47034' />
<link rel="alternate" type="application/json+oembed" href="http://thaizhonghua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthaizhonghua.com%2F2017%2F04%2F09%2F47034.html" />
<link rel="alternate" type="text/xml+oembed" href="http://thaizhonghua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthaizhonghua.com%2F2017%2F04%2F09%2F47034.html&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thaizhonghua.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/thaizhonghua.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/thaizhonghua.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="\u8bf7\u7a0d\u5019";
var td_email_user_pass_incorrect="\u7528\u6237\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";
var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5997c1";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-47034 single-format-standard eec wpb-js-composer js-comp-ver-5.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/367437446610564/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="@thaizhonghua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-37287"><a href="http://thaizhonghua.com/">首页</a></li>
<li id="menu-item-37288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37288"><a href="http://thaizhonghua.com/category/thnews">今日泰国<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://thaizhonghua.com/category/thnews/%e4%be%a8%e5%95%86">侨商</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/thnews/politic">时政</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/thnews/ch-th">泰中</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/thnews/science">综合</a></li>
</ul>
</li>
<li id="menu-item-37290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37290"><a href="http://thaizhonghua.com/category/caijing">泰国财经<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/industry">产业</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/business1">商务</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/macroec">宏观</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/fangdichan">房地产</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/zhengce">政策</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/business-review">洞察</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/caijing/economic">经济</a></li>
</ul>
</li>
<li id="menu-item-37289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37289"><a href="http://thaizhonghua.com/category/yule">娱乐新闻<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/entertainment">娱乐动态</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/thseries">泰剧</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/thstar">泰星</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/thmovie">电影</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/yule/enphoto">美图</a></li>
</ul>
</li>
<li id="menu-item-37291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37291"><a href="http://thaizhonghua.com/category/travel-lifestyle">旅游·生活<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized">lifestye</a></li>
	<li class="menu-item-0"><a href="http://thaizhonghua.com/category/travel-lifestyle/travel">旅游</a></li>
</ul>
</li>
<li id="menu-item-37768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37768"><a href="http://thaizhonghua.com/sample-page.html">关于我们</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thaizhonghua.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>搜索</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bangkok</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                星期一, 四月 10, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/367437446610564/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="@thaizhonghua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">登陆</div>
                            <div class="td-login-panel-descr">欢迎！请登录您的账户</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>您的用户名</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>您的密码</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登陆">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码？获得帮助</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">召回密码</div>
                            <div class="td-login-panel-descr">恢复密码</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>您的邮件</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="发送我的密码">
                            <div class="td-login-info-text">密码将通过电子邮件发送给您。</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://thaizhonghua.com/">
            <img class="td-retina-data" data-retina="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" src="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" alt=""/>
            <span class="td-visual-hidden">泰国中华网</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.eurofood.co.th/"><img src="http://thaizhonghua.com/wp-content/uploads/2015/12/euro1.png"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://thaizhonghua.com/">
			<img class="td-retina-data" data-retina="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" src="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://thaizhonghua.com/">
			<img class="td-retina-data" data-retina="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" src="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37287"><a href="http://thaizhonghua.com/">首页</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37288"><a href="http://thaizhonghua.com/category/thnews">今日泰国</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58eae92801ae2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58eae92801ae2" ><script>var block_td_uid_2_58eae92801ae2 = new tdBlock();
block_td_uid_2_58eae92801ae2.id = "td_uid_2_58eae92801ae2";
block_td_uid_2_58eae92801ae2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_2_58eae92801ae2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58eae92801ae2.td_column_number = "3";
block_td_uid_2_58eae92801ae2.block_type = "td_block_mega_menu";
block_td_uid_2_58eae92801ae2.post_count = "4";
block_td_uid_2_58eae92801ae2.found_posts = "1336";
block_td_uid_2_58eae92801ae2.header_color = "";
block_td_uid_2_58eae92801ae2.ajax_pagination_infinite_stop = "";
block_td_uid_2_58eae92801ae2.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_2_58eae92801ae2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58eae92801ae2" id="td_uid_3_58eae9280399e" data-td_block_id="td_uid_2_58eae92801ae2" data-td_filter_value="" href="http://thaizhonghua.com/category/thnews">所有</a><a class="mega-menu-sub-cat-td_uid_2_58eae92801ae2"  id="td_uid_4_58eae92803a70" data-td_block_id="td_uid_2_58eae92801ae2" data-td_filter_value="924" href="http://thaizhonghua.com/category/thnews/%e4%be%a8%e5%95%86">侨商</a><a class="mega-menu-sub-cat-td_uid_2_58eae92801ae2"  id="td_uid_5_58eae92803b6b" data-td_block_id="td_uid_2_58eae92801ae2" data-td_filter_value="17" href="http://thaizhonghua.com/category/thnews/politic">时政</a><a class="mega-menu-sub-cat-td_uid_2_58eae92801ae2"  id="td_uid_6_58eae92803c79" data-td_block_id="td_uid_2_58eae92801ae2" data-td_filter_value="8" href="http://thaizhonghua.com/category/thnews/ch-th">泰中</a><a class="mega-menu-sub-cat-td_uid_2_58eae92801ae2"  id="td_uid_7_58eae92803d65" data-td_block_id="td_uid_2_58eae92801ae2" data-td_filter_value="5" href="http://thaizhonghua.com/category/thnews/science">综合</a></div></div><div id=td_uid_2_58eae92801ae2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/47024.html" rel="bookmark" title="泰中文化促进委员会主席披尼欢迎中旅泰国高层"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/20170407220513-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/20170407220513-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/20170407220513-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰中文化促进委员会主席披尼欢迎中旅泰国高层"/></a></div>                <a href="http://thaizhonghua.com/category/thnews/ch-th" class="td-post-category">泰中</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/47024.html" rel="bookmark" title="泰中文化促进委员会主席披尼欢迎中旅泰国高层">泰中文化促进委员会主席披尼欢迎中旅泰国高层</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/46920.html" rel="bookmark" title="泰国新宪法经国王签署正式颁布实施"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/q4-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/q4-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/q4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国新宪法经国王签署正式颁布实施"/></a></div>                <a href="http://thaizhonghua.com/category/thnews" class="td-post-category">泰国新闻</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/46920.html" rel="bookmark" title="泰国新宪法经国王签署正式颁布实施">泰国新宪法经国王签署正式颁布实施</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/46953.html" rel="bookmark" title="泰国素攀孔院2017学生赴华夏令营落幕"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-600x411.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-768x526.jpg 768w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-696x477.jpg 696w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712.jpg 806w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国素攀孔院2017学生赴华夏令营落幕"/></a></div>                <a href="http://thaizhonghua.com/category/thnews/ch-th" class="td-post-category">泰中</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/46953.html" rel="bookmark" title="泰国素攀孔院2017学生赴华夏令营落幕">泰国素攀孔院2017学生赴华夏令营落幕</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/06/46870.html" rel="bookmark" title="泰国严格禁止卡车和货车后车厢载人 引网友吐槽"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/022-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/022-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国严格禁止卡车和货车后车厢载人 引网友吐槽"/></a></div>                <a href="http://thaizhonghua.com/category/thnews" class="td-post-category">泰国新闻</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/06/46870.html" rel="bookmark" title="泰国严格禁止卡车和货车后车厢载人 引网友吐槽">泰国严格禁止卡车和货车后车厢载人 引网友吐槽</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58eae92801ae2" data-td_block_id="td_uid_2_58eae92801ae2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58eae92801ae2" data-td_block_id="td_uid_2_58eae92801ae2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37290"><a href="http://thaizhonghua.com/category/caijing">泰国财经</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58eae92806d3e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58eae92806d3e" ><script>var block_td_uid_8_58eae92806d3e = new tdBlock();
block_td_uid_8_58eae92806d3e.id = "td_uid_8_58eae92806d3e";
block_td_uid_8_58eae92806d3e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"927","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_8_58eae92806d3e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58eae92806d3e.td_column_number = "3";
block_td_uid_8_58eae92806d3e.block_type = "td_block_mega_menu";
block_td_uid_8_58eae92806d3e.post_count = "4";
block_td_uid_8_58eae92806d3e.found_posts = "2785";
block_td_uid_8_58eae92806d3e.header_color = "";
block_td_uid_8_58eae92806d3e.ajax_pagination_infinite_stop = "";
block_td_uid_8_58eae92806d3e.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_8_58eae92806d3e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_58eae92806d3e" id="td_uid_9_58eae92809fdc" data-td_block_id="td_uid_8_58eae92806d3e" data-td_filter_value="" href="http://thaizhonghua.com/category/caijing">所有</a><a class="mega-menu-sub-cat-td_uid_8_58eae92806d3e"  id="td_uid_10_58eae9280a109" data-td_block_id="td_uid_8_58eae92806d3e" data-td_filter_value="934" href="http://thaizhonghua.com/category/caijing/industry">产业</a><a class="mega-menu-sub-cat-td_uid_8_58eae92806d3e"  id="td_uid_11_58eae9280a208" data-td_block_id="td_uid_8_58eae92806d3e" data-td_filter_value="929" href="http://thaizhonghua.com/category/caijing/business1">商务</a><a class="mega-menu-sub-cat-td_uid_8_58eae92806d3e"  id="td_uid_12_58eae9280a315" data-td_block_id="td_uid_8_58eae92806d3e" data-td_filter_value="933" href="http://thaizhonghua.com/category/caijing/macroec">宏观</a><a class="mega-menu-sub-cat-td_uid_8_58eae92806d3e"  id="td_uid_13_58eae9280a41b" data-td_block_id="td_uid_8_58eae92806d3e" data-td_filter_value="930" href="http://thaizhonghua.com/category/caijing/fangdichan">房地产</a><a class="mega-menu-sub-cat-td_uid_8_58eae92806d3e"  id="td_uid_14_58eae9280a53f" data-td_block_id="td_uid_8_58eae92806d3e" data-td_filter_value="928" href="http://thaizhonghua.com/category/caijing/zhengce">政策</a><a class="mega-menu-sub-cat-td_uid_8_58eae92806d3e"  id="td_uid_15_58eae9280a63b" data-td_block_id="td_uid_8_58eae92806d3e" data-td_filter_value="931" href="http://thaizhonghua.com/category/caijing/business-review">洞察</a><a class="mega-menu-sub-cat-td_uid_8_58eae92806d3e"  id="td_uid_16_58eae9280a737" data-td_block_id="td_uid_8_58eae92806d3e" data-td_filter_value="2" href="http://thaizhonghua.com/category/caijing/economic">经济</a></div></div><div id=td_uid_8_58eae92806d3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船.jpg 569w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="菲律宾上调大米进口配额提振泰国出口"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/business1" class="td-post-category">商务</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口">菲律宾上调大米进口配额提振泰国出口</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47034.html" rel="bookmark" title="坞达玛：在泰美国企业正关注EEC投资机会"><img width="218" height="145" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg" alt="" title="坞达玛：在泰美国企业正关注EEC投资机会"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/business1" class="td-post-category">商务</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47034.html" rel="bookmark" title="坞达玛：在泰美国企业正关注EEC投资机会">坞达玛：在泰美国企业正关注EEC投资机会</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式"><img width="218" height="122" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg 770w, http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商-600x335.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国考虑采用印度处理跨国电商征税的模式"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/zhengce" class="td-post-category">政策</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式">泰国考虑采用印度处理跨国电商征税的模式</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47029.html" rel="bookmark" title="泰国旅游整风行动：59家公司被禁营5年"><img width="218" height="145" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局.jpg 620w, http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局-600x400.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国旅游整风行动：59家公司被禁营5年"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/industry" class="td-post-category">产业</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47029.html" rel="bookmark" title="泰国旅游整风行动：59家公司被禁营5年">泰国旅游整风行动：59家公司被禁营5年</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58eae92806d3e" data-td_block_id="td_uid_8_58eae92806d3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58eae92806d3e" data-td_block_id="td_uid_8_58eae92806d3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37289"><a href="http://thaizhonghua.com/category/yule">娱乐新闻</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_58eae9280d379_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_58eae9280d379" ><script>var block_td_uid_17_58eae9280d379 = new tdBlock();
block_td_uid_17_58eae9280d379.id = "td_uid_17_58eae9280d379";
block_td_uid_17_58eae9280d379.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"926","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_17_58eae9280d379_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58eae9280d379.td_column_number = "3";
block_td_uid_17_58eae9280d379.block_type = "td_block_mega_menu";
block_td_uid_17_58eae9280d379.post_count = "4";
block_td_uid_17_58eae9280d379.found_posts = "778";
block_td_uid_17_58eae9280d379.header_color = "";
block_td_uid_17_58eae9280d379.ajax_pagination_infinite_stop = "";
block_td_uid_17_58eae9280d379.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_17_58eae9280d379);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_58eae9280d379" id="td_uid_18_58eae9280f1c6" data-td_block_id="td_uid_17_58eae9280d379" data-td_filter_value="" href="http://thaizhonghua.com/category/yule">所有</a><a class="mega-menu-sub-cat-td_uid_17_58eae9280d379"  id="td_uid_19_58eae9280f2de" data-td_block_id="td_uid_17_58eae9280d379" data-td_filter_value="6" href="http://thaizhonghua.com/category/yule/entertainment">娱乐动态</a><a class="mega-menu-sub-cat-td_uid_17_58eae9280d379"  id="td_uid_20_58eae9280f3d4" data-td_block_id="td_uid_17_58eae9280d379" data-td_filter_value="839" href="http://thaizhonghua.com/category/yule/thseries">泰剧</a><a class="mega-menu-sub-cat-td_uid_17_58eae9280d379"  id="td_uid_21_58eae9280f4f8" data-td_block_id="td_uid_17_58eae9280d379" data-td_filter_value="836" href="http://thaizhonghua.com/category/yule/thstar">泰星</a><a class="mega-menu-sub-cat-td_uid_17_58eae9280d379"  id="td_uid_22_58eae9280f5e8" data-td_block_id="td_uid_17_58eae9280d379" data-td_filter_value="838" href="http://thaizhonghua.com/category/yule/thmovie">电影</a><a class="mega-menu-sub-cat-td_uid_17_58eae9280d379"  id="td_uid_23_58eae9280f72f" data-td_block_id="td_uid_17_58eae9280d379" data-td_filter_value="837" href="http://thaizhonghua.com/category/yule/enphoto">美图</a></div></div><div id=td_uid_17_58eae9280d379 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/46966.html" rel="bookmark" title="泰国商业部欲请“榴莲哥”Tom代言榴莲"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/泰国版蒙面歌王“榴莲哥”Tom代言榴莲-2-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/泰国版蒙面歌王“榴莲哥”Tom代言榴莲-2-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/泰国版蒙面歌王“榴莲哥”Tom代言榴莲-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国商业部欲请“榴莲哥”Tom代言榴莲"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/46966.html" rel="bookmark" title="泰国商业部欲请“榴莲哥”Tom代言榴莲">泰国商业部欲请“榴莲哥”Tom代言榴莲</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/06/46883.html" rel="bookmark" title="《芈月传》泰文版亮相曼谷书展 中国历史小说泰国走热"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/91-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/91-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="《芈月传》泰文版亮相曼谷书展 中国历史小说泰国走热"/></a></div>                <a href="http://thaizhonghua.com/category/yule/entertainment" class="td-post-category">娱乐动态</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/06/46883.html" rel="bookmark" title="《芈月传》泰文版亮相曼谷书展 中国历史小说泰国走热">《芈月传》泰文版亮相曼谷书展 中国历史小说泰国走热</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/04/46704.html" rel="bookmark" title="泰国当红明星Pchy现身广州推介泰国美食"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084-534x368.jpg 534w, http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084.jpg 540w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国当红明星Pchy现身广州推介泰国美食"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/04/46704.html" rel="bookmark" title="泰国当红明星Pchy现身广州推介泰国美食">泰国当红明星Pchy现身广州推介泰国美食</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/03/46588.html" rel="bookmark" title="Chompoo穿蕾丝内衣拍广告  腰部纤细无孕味性感撩人"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/泰国女星-Chompoo-Araya-2-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/泰国女星-Chompoo-Araya-2-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/泰国女星-Chompoo-Araya-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chompoo穿蕾丝内衣拍广告  腰部纤细无孕味性感撩人"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/03/46588.html" rel="bookmark" title="Chompoo穿蕾丝内衣拍广告  腰部纤细无孕味性感撩人">Chompoo穿蕾丝内衣拍广告  腰部纤细无孕味性感撩人</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58eae9280d379" data-td_block_id="td_uid_17_58eae9280d379"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_58eae9280d379" data-td_block_id="td_uid_17_58eae9280d379"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37291"><a href="http://thaizhonghua.com/category/travel-lifestyle">旅游·生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_58eae928128a3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_58eae928128a3" ><script>var block_td_uid_24_58eae928128a3 = new tdBlock();
block_td_uid_24_58eae928128a3.id = "td_uid_24_58eae928128a3";
block_td_uid_24_58eae928128a3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"947","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_24_58eae928128a3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_58eae928128a3.td_column_number = "3";
block_td_uid_24_58eae928128a3.block_type = "td_block_mega_menu";
block_td_uid_24_58eae928128a3.post_count = "4";
block_td_uid_24_58eae928128a3.found_posts = "225";
block_td_uid_24_58eae928128a3.header_color = "";
block_td_uid_24_58eae928128a3.ajax_pagination_infinite_stop = "";
block_td_uid_24_58eae928128a3.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_24_58eae928128a3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_58eae928128a3" id="td_uid_25_58eae92813d2a" data-td_block_id="td_uid_24_58eae928128a3" data-td_filter_value="" href="http://thaizhonghua.com/category/travel-lifestyle">所有</a><a class="mega-menu-sub-cat-td_uid_24_58eae928128a3"  id="td_uid_26_58eae92813dff" data-td_block_id="td_uid_24_58eae928128a3" data-td_filter_value="1" href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized">lifestye</a><a class="mega-menu-sub-cat-td_uid_24_58eae928128a3"  id="td_uid_27_58eae92813f1c" data-td_block_id="td_uid_24_58eae928128a3" data-td_filter_value="946" href="http://thaizhonghua.com/category/travel-lifestyle/travel">旅游</a></div></div><div id=td_uid_24_58eae928128a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/05/46757.html" rel="bookmark" title="毛茸茸的泰国肥猫 人人抢著拍照"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/c0-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/c0-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/c0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="毛茸茸的泰国肥猫 人人抢著拍照"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized" class="td-post-category">lifestye</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/05/46757.html" rel="bookmark" title="毛茸茸的泰国肥猫 人人抢著拍照">毛茸茸的泰国肥猫 人人抢著拍照</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/05/46738.html" rel="bookmark" title="全球“最快乐的五公里”彩色跑强势回归泰国"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/129524826_14913541612021n-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/129524826_14913541612021n-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/129524826_14913541612021n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="全球“最快乐的五公里”彩色跑强势回归泰国"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized" class="td-post-category">lifestye</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/05/46738.html" rel="bookmark" title="全球“最快乐的五公里”彩色跑强势回归泰国">全球“最快乐的五公里”彩色跑强势回归泰国</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/03/25/46048.html" rel="bookmark" title="粤口清淡却天成——曼谷百乐轩品味记"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/03/曼谷百乐轩品味记“粤菜”-1-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/03/曼谷百乐轩品味记“粤菜”-1-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/03/曼谷百乐轩品味记“粤菜”-1-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/03/曼谷百乐轩品味记“粤菜”-1.jpg 980w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="粤口清淡却天成——曼谷百乐轩品味记"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized" class="td-post-category">lifestye</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/03/25/46048.html" rel="bookmark" title="粤口清淡却天成——曼谷百乐轩品味记">粤口清淡却天成——曼谷百乐轩品味记</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/03/24/46031.html" rel="bookmark" title="与有缘人论道，从无字处悟禅&#8212;-曼谷川味馆开业迎宾"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/03/aa4-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/03/aa4-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/03/aa4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="与有缘人论道，从无字处悟禅&#8212;-曼谷川味馆开业迎宾"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized" class="td-post-category">lifestye</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/03/24/46031.html" rel="bookmark" title="与有缘人论道，从无字处悟禅&#8212;-曼谷川味馆开业迎宾">与有缘人论道，从无字处悟禅&#8212;-曼谷川味馆开业迎宾</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_58eae928128a3" data-td_block_id="td_uid_24_58eae928128a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_58eae928128a3" data-td_block_id="td_uid_24_58eae928128a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37768"><a href="http://thaizhonghua.com/sample-page.html">关于我们</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thaizhonghua.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://thaizhonghua.com/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有文章 泰国财经" class="entry-crumb" itemprop="url" href="http://thaizhonghua.com/category/caijing"><span itemprop="title">泰国财经</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有文章 商务" class="entry-crumb" itemprop="url" href="http://thaizhonghua.com/category/caijing/business1"><span itemprop="title">商务</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "坞达玛：在泰美国企业正关注EEC投资机会"><meta itemprop="url" content = "http://thaizhonghua.com/2017/04/09/47034.html">坞达玛：在泰美国企业正关注EEC投资机会</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-47034" class="post-47034 post type-post status-publish format-standard has-post-thumbnail hentry category-business1 category-caijing" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="http://thaizhonghua.com/category/caijing/business1">商务</a></li><li class="entry-category"><a  style="background-color:#a444bd; color:#fff; border-color:#a444bd;" href="http://thaizhonghua.com/category/caijing">泰国财经</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">坞达玛：在泰美国企业正关注EEC投资机会</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">发布者</div> <a href="http://thaizhonghua.com/author/zhou">Xy zhou</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T16:35:54+00:00" >2017年4月9日</time></span>                    <div class="td-post-comments"><a href="http://thaizhonghua.com/2017/04/09/47034.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-47034">45</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthaizhonghua.com%2F2017%2F04%2F09%2F47034.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">分享到脸书</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%9D%9E%E8%BE%BE%E7%8E%9B%EF%BC%9A%E5%9C%A8%E6%B3%B0%E7%BE%8E%E5%9B%BD%E4%BC%81%E4%B8%9A%E6%AD%A3%E5%85%B3%E6%B3%A8EEC%E6%8A%95%E8%B5%84%E6%9C%BA%E4%BC%9A&url=http%3A%2F%2Fthaizhonghua.com%2F2017%2F04%2F09%2F47034.html&via=%40thaizhonghua"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">分享到推特</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thaizhonghua.com/2017/04/09/47034.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thaizhonghua.com/2017/04/09/47034.html&amp;media=http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg&description=%E5%9D%9E%E8%BE%BE%E7%8E%9B%EF%BC%9A%E5%9C%A8%E6%B3%B0%E7%BE%8E%E5%9B%BD%E4%BC%81%E4%B8%9A%E6%AD%A3%E5%85%B3%E6%B3%A8EEC%E6%8A%95%E8%B5%84%E6%9C%BA%E4%BC%9A" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%9D%9E%E8%BE%BE%E7%8E%9B%EF%BC%9A%E5%9C%A8%E6%B3%B0%E7%BE%8E%E5%9B%BD%E4%BC%81%E4%B8%9A%E6%AD%A3%E5%85%B3%E6%B3%A8EEC%E6%8A%95%E8%B5%84%E6%9C%BA%E4%BC%9A%20-%20http%3A%2F%2Fthaizhonghua.com%2F2017%2F04%2F09%2F47034.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg" data-caption=""><img width="440" height="293" class="entry-thumb td-modal-image" src="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg" alt="" title="泰&美国旗"/></a></div>
        <p>泰国中华日报4月9日报道    “在泰投资的美资企业正密切关注东部经济走廊EEC的投资机会，而政府惠民项目也是他们关注的方面之一。”泰国工业部部长坞达玛说。</p>
<p>泰国工业部部长坞达玛在结束与美国商会主席会晤后说，在泰投资的美资企业正密切关注东部经济走廊EEC的投资机会。他们表示仍会推进在泰投资计划，强调了投资泰国的重要性。目前在泰投资的美国企业共有700多家，注册资本合计400亿泰铢。</p>
<p>美国商会主席表示，商会成员关注并有意在EEC进行投资。目前有投资意向的企业主要包括了汽车制造、航空以及电脑。思科科技、IBM公司正研究EEC投资优惠政策的细则。</p>
<p>此外，美国商会还对参与政府惠民项目表示出了兴趣，坞达玛表示欢迎，但最好是参与到由其主管的惠民项目中，比如产业创新和制造业创新，扶持中小企业发展方面等。</p>
<div class="td-a-rec td-a-rec-id-content_bottom  ">***所有《泰国中华网》、《中华日报》新媒体原创稿件，需完整署名，否则追究到底。(联系转载，商务合作请加微信号：thaizhonghua )***
<div class="td-all-devices"><a href="#"><img src="http://thaizhonghua.com/wp-content/uploads/2016/11/neirongyeAD-1.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">分享</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthaizhonghua.com%2F2017%2F04%2F09%2F47034.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%9D%9E%E8%BE%BE%E7%8E%9B%EF%BC%9A%E5%9C%A8%E6%B3%B0%E7%BE%8E%E5%9B%BD%E4%BC%81%E4%B8%9A%E6%AD%A3%E5%85%B3%E6%B3%A8EEC%E6%8A%95%E8%B5%84%E6%9C%BA%E4%BC%9A&url=http%3A%2F%2Fthaizhonghua.com%2F2017%2F04%2F09%2F47034.html&via=%40thaizhonghua"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thaizhonghua.com/2017/04/09/47034.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thaizhonghua.com/2017/04/09/47034.html&amp;media=http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg&description=%E5%9D%9E%E8%BE%BE%E7%8E%9B%EF%BC%9A%E5%9C%A8%E6%B3%B0%E7%BE%8E%E5%9B%BD%E4%BC%81%E4%B8%9A%E6%AD%A3%E5%85%B3%E6%B3%A8EEC%E6%8A%95%E8%B5%84%E6%9C%BA%E4%BC%9A" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%9D%9E%E8%BE%BE%E7%8E%9B%EF%BC%9A%E5%9C%A8%E6%B3%B0%E7%BE%8E%E5%9B%BD%E4%BC%81%E4%B8%9A%E6%AD%A3%E5%85%B3%E6%B3%A8EEC%E6%8A%95%E8%B5%84%E6%9C%BA%E4%BC%9A%20-%20http%3A%2F%2Fthaizhonghua.com%2F2017%2F04%2F09%2F47034.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thaizhonghua.com/2017/04/09/47034.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thaizhonghua.com/2017/04/09/47034.html" data-text="坞达玛：在泰美国企业正关注EEC投资机会" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇文章</span><a href="http://thaizhonghua.com/2017/04/09/47032.html">泰国考虑采用印度处理跨国电商征税的模式</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一篇文章</span><a href="http://thaizhonghua.com/2017/04/09/47038.html">菲律宾上调大米进口配额提振泰国出口</a></div></div></div>            <div class="author-box-wrap"><a href="http://thaizhonghua.com/author/zhou"><img src="http://0.gravatar.com/avatar/3ee13d73897c87ba1c01991a94d29b13?s=96&#038;d=wavatar&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://thaizhonghua.com/author/zhou">Xy zhou</a></span></div><div class="td-author-description">声明！所有《泰国中华网》、《中华日报》新媒体原创稿件，需完整署名，否则追究到底。(联系转载，商务合作请加微信号：thaizhonghua )</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Xy zhou"></span><meta itemprop="datePublished" content="2017-04-09T16:35:54+00:00"><meta itemprop="dateModified" content="2017-04-09T16:35:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thaizhonghua.com/2017/04/09/47034.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thaizhonghua.com/wp-content/uploads/2015/08/logo-v2.png"></span><meta itemprop="name" content="泰国中华网"></span><meta itemprop="headline " content="坞达玛：在泰美国企业正关注EEC投资机会"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg"><meta itemprop="width" content="440"><meta itemprop="height" content="293"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_58eae9281a805_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_58eae9281a805" ><script>var block_td_uid_29_58eae9281a805 = new tdBlock();
block_td_uid_29_58eae9281a805.id = "td_uid_29_58eae9281a805";
block_td_uid_29_58eae9281a805.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_29_58eae9281a805_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":47034,"live_filter_cur_post_author":"4"}';
block_td_uid_29_58eae9281a805.td_column_number = "3";
block_td_uid_29_58eae9281a805.block_type = "td_block_related_posts";
block_td_uid_29_58eae9281a805.post_count = "6";
block_td_uid_29_58eae9281a805.found_posts = "635";
block_td_uid_29_58eae9281a805.header_color = "";
block_td_uid_29_58eae9281a805.ajax_pagination_infinite_stop = "";
block_td_uid_29_58eae9281a805.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_29_58eae9281a805);
</script><h4 class="td-related-title"><a id="td_uid_30_58eae9281c059" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_58eae9281a805" href="#">相关文章</a><a id="td_uid_31_58eae9281c0a1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_58eae9281a805" href="#">该作者的更多文章</a></h4><div id=td_uid_29_58eae9281a805 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船.jpg 569w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="菲律宾上调大米进口配额提振泰国出口"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/business1" class="td-post-category">商务</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口">菲律宾上调大米进口配额提振泰国出口</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式"><img width="218" height="122" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg 770w, http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商-600x335.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国考虑采用印度处理跨国电商征税的模式"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/zhengce" class="td-post-category">政策</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式">泰国考虑采用印度处理跨国电商征税的模式</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47029.html" rel="bookmark" title="泰国旅游整风行动：59家公司被禁营5年"><img width="218" height="145" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局.jpg 620w, http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局-600x400.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国旅游整风行动：59家公司被禁营5年"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/industry" class="td-post-category">产业</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47029.html" rel="bookmark" title="泰国旅游整风行动：59家公司被禁营5年">泰国旅游整风行动：59家公司被禁营5年</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47027.html" rel="bookmark" title="TMB：哪些行业最易受美报复性贸易政策影响"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/02/Screen-Shot-2560-02-03-at-4.59.44-PM-218x150.png" srcset="http://thaizhonghua.com/wp-content/uploads/2017/02/Screen-Shot-2560-02-03-at-4.59.44-PM-218x150.png 218w, http://thaizhonghua.com/wp-content/uploads/2017/02/Screen-Shot-2560-02-03-at-4.59.44-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TMB：哪些行业最易受美报复性贸易政策影响"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/business1" class="td-post-category">商务</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47027.html" rel="bookmark" title="TMB：哪些行业最易受美报复性贸易政策影响">TMB：哪些行业最易受美报复性贸易政策影响</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/47018.html" rel="bookmark" title="泰国3月失业报告出炉：大学生就业状况堪忧  累计失业人数16.9万"><img width="218" height="122" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/05/办公楼经理人.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/05/办公楼经理人.jpg 770w, http://thaizhonghua.com/wp-content/uploads/2016/05/办公楼经理人-600x335.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国3月失业报告出炉：大学生就业状况堪忧  累计失业人数16.9万"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/macroec" class="td-post-category">宏观</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/47018.html" rel="bookmark" title="泰国3月失业报告出炉：大学生就业状况堪忧  累计失业人数16.9万">泰国3月失业报告出炉：大学生就业状况堪忧  累计失业人数16.9万</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/47015.html" rel="bookmark" title="坞达玛认为：外国投资者对泰国投资有信心  不会受小事件影响"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/12/อุตตม-สาวนายน-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/12/อุตตม-สาวนายน-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2016/12/อุตตม-สาวนายน-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="坞达玛认为：外国投资者对泰国投资有信心  不会受小事件影响"/></a></div>                <a href="http://thaizhonghua.com/category/caijing" class="td-post-category">泰国财经</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/47015.html" rel="bookmark" title="坞达玛认为：外国投资者对泰国投资有信心  不会受小事件影响">坞达玛认为：外国投资者对泰国投资有信心  不会受小事件影响</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58eae9281a805" data-td_block_id="td_uid_29_58eae9281a805"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_58eae9281a805" data-td_block_id="td_uid_29_58eae9281a805"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">发表评论 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/09/47034.html#respond" style="display:none;">取消回复</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="http://thaizhonghua.com/wp-login.php?redirect_to=http%3A%2F%2Fthaizhonghua.com%2F2017%2F04%2F09%2F47034.html">登陆以发表评论 </a></p>		</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href=""><img src=""/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_33_58eae928201df_rand td-pb-border-top"  data-td-block-uid="td_uid_33_58eae928201df" ><script>var block_td_uid_33_58eae928201df = new tdBlock();
block_td_uid_33_58eae928201df.id = "td_uid_33_58eae928201df";
block_td_uid_33_58eae928201df.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u6700\u65b0\u52a8\u6001","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_58eae928201df_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_58eae928201df.td_column_number = "1";
block_td_uid_33_58eae928201df.block_type = "td_block_18";
block_td_uid_33_58eae928201df.post_count = "5";
block_td_uid_33_58eae928201df.found_posts = "9515";
block_td_uid_33_58eae928201df.header_color = "#";
block_td_uid_33_58eae928201df.ajax_pagination_infinite_stop = "";
block_td_uid_33_58eae928201df.max_num_pages = "1903";
tdBlocksArray.push(block_td_uid_33_58eae928201df);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>最新动态</span></h4></div><div id=td_uid_33_58eae928201df class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口"><img width="569" height="385" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-569x385.jpg" alt="" title="菲律宾上调大米进口配额提振泰国出口"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口">菲律宾上调大米进口配额提振泰国出口</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://thaizhonghua.com/author/zhou">Xy zhou</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T17:11:19+00:00" >2017年4月9日</time></span>                        <div class="td-module-comments"><a href="http://thaizhonghua.com/2017/04/09/47038.html#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47034.html" rel="bookmark" title="坞达玛：在泰美国企业正关注EEC投资机会"><img width="80" height="53" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg 80w, http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, (max-width: 768px) 160px, 80px" alt="" title="坞达玛：在泰美国企业正关注EEC投资机会"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47034.html" rel="bookmark" title="坞达玛：在泰美国企业正关注EEC投资机会">坞达玛：在泰美国企业正关注EEC投资机会</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T16:35:54+00:00" >2017年4月9日</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式"><img width="80" height="45" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg 80w, http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, (max-width: 768px) 160px, 80px" alt="" title="泰国考虑采用印度处理跨国电商征税的模式"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式">泰国考虑采用印度处理跨国电商征税的模式</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T16:08:19+00:00" >2017年4月9日</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47029.html" rel="bookmark" title="泰国旅游整风行动：59家公司被禁营5年"><img width="80" height="53" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局.jpg 80w, http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, (max-width: 768px) 160px, 80px" alt="" title="泰国旅游整风行动：59家公司被禁营5年"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47029.html" rel="bookmark" title="泰国旅游整风行动：59家公司被禁营5年">泰国旅游整风行动：59家公司被禁营5年</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T15:32:06+00:00" >2017年4月9日</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47027.html" rel="bookmark" title="TMB：哪些行业最易受美报复性贸易政策影响"><img width="80" height="60" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/02/Screen-Shot-2560-02-03-at-4.59.44-PM-80x60.png" srcset="http://thaizhonghua.com/wp-content/uploads/2017/02/Screen-Shot-2560-02-03-at-4.59.44-PM-80x60.png 80w, http://thaizhonghua.com/wp-content/uploads/2017/02/Screen-Shot-2560-02-03-at-4.59.44-PM-160x120.png 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, (max-width: 768px) 160px, 80px" alt="" title="TMB：哪些行业最易受美报复性贸易政策影响"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47027.html" rel="bookmark" title="TMB：哪些行业最易受美报复性贸易政策影响">TMB：哪些行业最易受美报复性贸易政策影响</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T15:20:22+00:00" >2017年4月9日</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_34_58eae9282605a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_34_58eae9282605a" ><script>var block_td_uid_34_58eae9282605a = new tdBlock();
block_td_uid_34_58eae9282605a.id = "td_uid_34_58eae9282605a";
block_td_uid_34_58eae9282605a.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u63a8\u8350\u9605\u8bfb","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_58eae9282605a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_58eae9282605a.td_column_number = "1";
block_td_uid_34_58eae9282605a.block_type = "td_block_9";
block_td_uid_34_58eae9282605a.post_count = "3";
block_td_uid_34_58eae9282605a.found_posts = "9515";
block_td_uid_34_58eae9282605a.header_color = "#";
block_td_uid_34_58eae9282605a.ajax_pagination_infinite_stop = "";
block_td_uid_34_58eae9282605a.max_num_pages = "3172";
tdBlocksArray.push(block_td_uid_34_58eae9282605a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>推荐阅读</span></h4></div><div id=td_uid_34_58eae9282605a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/02/03/43081.html" rel="bookmark" title="商大1月消费信心指数升至74.5，动力来自出口和政策">商大1月消费信心指数升至74.5，动力来自出口和政策</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://thaizhonghua.com/author/zhou">Xy zhou</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T17:01:52+00:00" >2017年2月3日</time></span>                    <div class="td-module-comments"><a href="http://thaizhonghua.com/2017/02/03/43081.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/02/14/43680.html" rel="bookmark" title="BOI举办年度投资机遇研讨会，阐述新法规和措施">BOI举办年度投资机遇研讨会，阐述新法规和措施</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://thaizhonghua.com/author/zhou">Xy zhou</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-14T14:24:08+00:00" >2017年2月14日</time></span>                    <div class="td-module-comments"><a href="http://thaizhonghua.com/2017/02/14/43680.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/03/29/46343.html" rel="bookmark" title="诗琳通公主殿下将于4月4日访华">诗琳通公主殿下将于4月4日访华</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://thaizhonghua.com/author/editor">泰国中华网 编辑室</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-29T13:02:53+00:00" >2017年3月29日</time></span>                    <div class="td-module-comments"><a href="http://thaizhonghua.com/2017/03/29/46343.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_34_58eae9282605a" data-td_block_id="td_uid_34_58eae9282605a">加载更多<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://thaizhonghua.com/"><img class="td-retina-data" src="http://thaizhonghua.com/wp-content/uploads/2016/11/logo-v4.png" data-retina="http://thaizhonghua.com/wp-content/uploads/2016/11/logo-v4.png" alt="" title=""/></a></div><div class="footer-text-wrap">是泰国中华资讯有限公司（大众）旗下新媒体，也是泰国中华日报的官方网络媒体。我们致力于为全世界华人网友提供最新、最快、最权威的泰国资讯。<div class="footer-email-wrap">联系我们: <a href="mailto:thaizhonghua@gmail.com">thaizhonghua@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/367437446610564/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="@thaizhonghua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_36_58eae9282a3ca_rand td-pb-border-top"  data-td-block-uid="td_uid_36_58eae9282a3ca" ><script>var block_td_uid_36_58eae9282a3ca = new tdBlock();
block_td_uid_36_58eae9282a3ca.id = "td_uid_36_58eae9282a3ca";
block_td_uid_36_58eae9282a3ca.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u70ed\u95e8\u6587\u7ae0","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_36_58eae9282a3ca_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_58eae9282a3ca.td_column_number = "1";
block_td_uid_36_58eae9282a3ca.block_type = "td_block_7";
block_td_uid_36_58eae9282a3ca.post_count = "3";
block_td_uid_36_58eae9282a3ca.found_posts = "9515";
block_td_uid_36_58eae9282a3ca.header_color = "";
block_td_uid_36_58eae9282a3ca.ajax_pagination_infinite_stop = "";
block_td_uid_36_58eae9282a3ca.max_num_pages = "3172";
tdBlocksArray.push(block_td_uid_36_58eae9282a3ca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>热门文章</span></h4></div><div id=td_uid_36_58eae9282a3ca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2015/10/26/6664.html" rel="bookmark" title="粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清"><img width="100" height="62" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2015/10/img-53059.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2015/10/img-53059.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2015/10/img-53059-171x108.jpg 171w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2015/10/26/6664.html" rel="bookmark" title="粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清">粉丝爆Sara携子出席Mike出家仪式证据 为Aom澄清</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-26T11:19:01+00:00" >2015年10月26日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2016/07/01/27191.html" rel="bookmark" title="Esther与Ken公开交心 荧幕男友Sean伤感祝福"><img width="100" height="62" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/07/image-56764_5.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/07/image-56764_5.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2016/07/image-56764_5-171x108.jpg 171w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Esther与Ken公开交心 荧幕男友Sean伤感祝福"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2016/07/01/27191.html" rel="bookmark" title="Esther与Ken公开交心 荧幕男友Sean伤感祝福">Esther与Ken公开交心 荧幕男友Sean伤感祝福</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-01T14:45:23+00:00" >2016年7月1日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2016/04/20/18849.html" rel="bookmark" title="泰国“皇家奶片”从7-11货架上消失了，原因竟然是……"><img width="100" height="70" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/04/963.jpg" alt="" title="泰国“皇家奶片”从7-11货架上消失了，原因竟然是……"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2016/04/20/18849.html" rel="bookmark" title="泰国“皇家奶片”从7-11货架上消失了，原因竟然是……">泰国“皇家奶片”从7-11货架上消失了，原因竟然是……</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-20T17:35:10+00:00" >2016年4月20日</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_37_58eae9284e2a2_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_37_58eae9284e2a2" ><h4 class="block-title"><span>热门类别</span></h4><ul class="td-pb-padding-side"><li><a href="http://thaizhonghua.com/category/international">国际<span class="td-cat-no">2822</span></a></li><li><a href="http://thaizhonghua.com/category/caijing/economic">经济<span class="td-cat-no">2372</span></a></li><li><a href="http://thaizhonghua.com/category/china">中国<span class="td-cat-no">1327</span></a></li><li><a href="http://thaizhonghua.com/category/thnews/science">综合<span class="td-cat-no">803</span></a></li><li><a href="http://thaizhonghua.com/category/caijing">泰国财经<span class="td-cat-no">632</span></a></li><li><a href="http://thaizhonghua.com/category/yule/entertainment">娱乐动态<span class="td-cat-no">583</span></a></li><li><a href="http://thaizhonghua.com/category/thnews/ch-th">泰中<span class="td-cat-no">438</span></a></li><li><a href="http://thaizhonghua.com/category/yule">泰国娱乐<span class="td-cat-no">337</span></a></li><li><a href="http://thaizhonghua.com/category/keji">科技<span class="td-cat-no">229</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37287"><a href="http://thaizhonghua.com/">首页</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37288"><a href="http://thaizhonghua.com/category/thnews">今日泰国</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_58eae9284ff20_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_38_58eae9284ff20" ><script>var block_td_uid_38_58eae9284ff20 = new tdBlock();
block_td_uid_38_58eae9284ff20.id = "td_uid_38_58eae9284ff20";
block_td_uid_38_58eae9284ff20.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_38_58eae9284ff20_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_38_58eae9284ff20.td_column_number = "3";
block_td_uid_38_58eae9284ff20.block_type = "td_block_mega_menu";
block_td_uid_38_58eae9284ff20.post_count = "4";
block_td_uid_38_58eae9284ff20.found_posts = "1336";
block_td_uid_38_58eae9284ff20.header_color = "";
block_td_uid_38_58eae9284ff20.ajax_pagination_infinite_stop = "";
block_td_uid_38_58eae9284ff20.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_38_58eae9284ff20);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_58eae9284ff20" id="td_uid_39_58eae9285190a" data-td_block_id="td_uid_38_58eae9284ff20" data-td_filter_value="" href="http://thaizhonghua.com/category/thnews">所有</a><a class="mega-menu-sub-cat-td_uid_38_58eae9284ff20"  id="td_uid_40_58eae928519d2" data-td_block_id="td_uid_38_58eae9284ff20" data-td_filter_value="924" href="http://thaizhonghua.com/category/thnews/%e4%be%a8%e5%95%86">侨商</a><a class="mega-menu-sub-cat-td_uid_38_58eae9284ff20"  id="td_uid_41_58eae92851aed" data-td_block_id="td_uid_38_58eae9284ff20" data-td_filter_value="17" href="http://thaizhonghua.com/category/thnews/politic">时政</a><a class="mega-menu-sub-cat-td_uid_38_58eae9284ff20"  id="td_uid_42_58eae92851c26" data-td_block_id="td_uid_38_58eae9284ff20" data-td_filter_value="8" href="http://thaizhonghua.com/category/thnews/ch-th">泰中</a><a class="mega-menu-sub-cat-td_uid_38_58eae9284ff20"  id="td_uid_43_58eae92851d1c" data-td_block_id="td_uid_38_58eae9284ff20" data-td_filter_value="5" href="http://thaizhonghua.com/category/thnews/science">综合</a></div></div><div id=td_uid_38_58eae9284ff20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/47024.html" rel="bookmark" title="泰中文化促进委员会主席披尼欢迎中旅泰国高层"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/20170407220513-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/20170407220513-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/20170407220513-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰中文化促进委员会主席披尼欢迎中旅泰国高层"/></a></div>                <a href="http://thaizhonghua.com/category/thnews/ch-th" class="td-post-category">泰中</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/47024.html" rel="bookmark" title="泰中文化促进委员会主席披尼欢迎中旅泰国高层">泰中文化促进委员会主席披尼欢迎中旅泰国高层</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/46920.html" rel="bookmark" title="泰国新宪法经国王签署正式颁布实施"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/q4-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/q4-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/q4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国新宪法经国王签署正式颁布实施"/></a></div>                <a href="http://thaizhonghua.com/category/thnews" class="td-post-category">泰国新闻</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/46920.html" rel="bookmark" title="泰国新宪法经国王签署正式颁布实施">泰国新宪法经国王签署正式颁布实施</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/46953.html" rel="bookmark" title="泰国素攀孔院2017学生赴华夏令营落幕"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-600x411.jpg 600w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-768x526.jpg 768w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712-696x477.jpg 696w, http://thaizhonghua.com/wp-content/uploads/2017/04/0170407114712.jpg 806w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国素攀孔院2017学生赴华夏令营落幕"/></a></div>                <a href="http://thaizhonghua.com/category/thnews/ch-th" class="td-post-category">泰中</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/46953.html" rel="bookmark" title="泰国素攀孔院2017学生赴华夏令营落幕">泰国素攀孔院2017学生赴华夏令营落幕</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/06/46870.html" rel="bookmark" title="泰国严格禁止卡车和货车后车厢载人 引网友吐槽"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/022-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/022-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国严格禁止卡车和货车后车厢载人 引网友吐槽"/></a></div>                <a href="http://thaizhonghua.com/category/thnews" class="td-post-category">泰国新闻</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/06/46870.html" rel="bookmark" title="泰国严格禁止卡车和货车后车厢载人 引网友吐槽">泰国严格禁止卡车和货车后车厢载人 引网友吐槽</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_58eae9284ff20" data-td_block_id="td_uid_38_58eae9284ff20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_58eae9284ff20" data-td_block_id="td_uid_38_58eae9284ff20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37290"><a href="http://thaizhonghua.com/category/caijing">泰国财经</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_58eae92854146_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_44_58eae92854146" ><script>var block_td_uid_44_58eae92854146 = new tdBlock();
block_td_uid_44_58eae92854146.id = "td_uid_44_58eae92854146";
block_td_uid_44_58eae92854146.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"927","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_44_58eae92854146_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_44_58eae92854146.td_column_number = "3";
block_td_uid_44_58eae92854146.block_type = "td_block_mega_menu";
block_td_uid_44_58eae92854146.post_count = "4";
block_td_uid_44_58eae92854146.found_posts = "2785";
block_td_uid_44_58eae92854146.header_color = "";
block_td_uid_44_58eae92854146.ajax_pagination_infinite_stop = "";
block_td_uid_44_58eae92854146.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_44_58eae92854146);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_58eae92854146" id="td_uid_45_58eae92856e42" data-td_block_id="td_uid_44_58eae92854146" data-td_filter_value="" href="http://thaizhonghua.com/category/caijing">所有</a><a class="mega-menu-sub-cat-td_uid_44_58eae92854146"  id="td_uid_46_58eae92856f0b" data-td_block_id="td_uid_44_58eae92854146" data-td_filter_value="934" href="http://thaizhonghua.com/category/caijing/industry">产业</a><a class="mega-menu-sub-cat-td_uid_44_58eae92854146"  id="td_uid_47_58eae9285700a" data-td_block_id="td_uid_44_58eae92854146" data-td_filter_value="929" href="http://thaizhonghua.com/category/caijing/business1">商务</a><a class="mega-menu-sub-cat-td_uid_44_58eae92854146"  id="td_uid_48_58eae9285712d" data-td_block_id="td_uid_44_58eae92854146" data-td_filter_value="933" href="http://thaizhonghua.com/category/caijing/macroec">宏观</a><a class="mega-menu-sub-cat-td_uid_44_58eae92854146"  id="td_uid_49_58eae92857220" data-td_block_id="td_uid_44_58eae92854146" data-td_filter_value="930" href="http://thaizhonghua.com/category/caijing/fangdichan">房地产</a><a class="mega-menu-sub-cat-td_uid_44_58eae92854146"  id="td_uid_50_58eae92857321" data-td_block_id="td_uid_44_58eae92854146" data-td_filter_value="928" href="http://thaizhonghua.com/category/caijing/zhengce">政策</a><a class="mega-menu-sub-cat-td_uid_44_58eae92854146"  id="td_uid_51_58eae92857419" data-td_block_id="td_uid_44_58eae92854146" data-td_filter_value="931" href="http://thaizhonghua.com/category/caijing/business-review">洞察</a><a class="mega-menu-sub-cat-td_uid_44_58eae92854146"  id="td_uid_52_58eae92857527" data-td_block_id="td_uid_44_58eae92854146" data-td_filter_value="2" href="http://thaizhonghua.com/category/caijing/economic">经济</a></div></div><div id=td_uid_44_58eae92854146 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船.jpg 569w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="菲律宾上调大米进口配额提振泰国出口"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/business1" class="td-post-category">商务</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口">菲律宾上调大米进口配额提振泰国出口</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47034.html" rel="bookmark" title="坞达玛：在泰美国企业正关注EEC投资机会"><img width="218" height="145" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/04/泰美国旗.jpg" alt="" title="坞达玛：在泰美国企业正关注EEC投资机会"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/business1" class="td-post-category">商务</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47034.html" rel="bookmark" title="坞达玛：在泰美国企业正关注EEC投资机会">坞达玛：在泰美国企业正关注EEC投资机会</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式"><img width="218" height="122" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg 770w, http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商-600x335.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国考虑采用印度处理跨国电商征税的模式"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/zhengce" class="td-post-category">政策</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式">泰国考虑采用印度处理跨国电商征税的模式</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47029.html" rel="bookmark" title="泰国旅游整风行动：59家公司被禁营5年"><img width="218" height="145" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局.jpg 620w, http://thaizhonghua.com/wp-content/uploads/2015/08/泰国旅游局-600x400.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国旅游整风行动：59家公司被禁营5年"/></a></div>                <a href="http://thaizhonghua.com/category/caijing/industry" class="td-post-category">产业</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47029.html" rel="bookmark" title="泰国旅游整风行动：59家公司被禁营5年">泰国旅游整风行动：59家公司被禁营5年</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_58eae92854146" data-td_block_id="td_uid_44_58eae92854146"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_58eae92854146" data-td_block_id="td_uid_44_58eae92854146"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37289"><a href="http://thaizhonghua.com/category/yule">娱乐新闻</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_58eae928594fc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_53_58eae928594fc" ><script>var block_td_uid_53_58eae928594fc = new tdBlock();
block_td_uid_53_58eae928594fc.id = "td_uid_53_58eae928594fc";
block_td_uid_53_58eae928594fc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"926","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_53_58eae928594fc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_53_58eae928594fc.td_column_number = "3";
block_td_uid_53_58eae928594fc.block_type = "td_block_mega_menu";
block_td_uid_53_58eae928594fc.post_count = "4";
block_td_uid_53_58eae928594fc.found_posts = "778";
block_td_uid_53_58eae928594fc.header_color = "";
block_td_uid_53_58eae928594fc.ajax_pagination_infinite_stop = "";
block_td_uid_53_58eae928594fc.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_53_58eae928594fc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_58eae928594fc" id="td_uid_54_58eae9285a971" data-td_block_id="td_uid_53_58eae928594fc" data-td_filter_value="" href="http://thaizhonghua.com/category/yule">所有</a><a class="mega-menu-sub-cat-td_uid_53_58eae928594fc"  id="td_uid_55_58eae9285aa58" data-td_block_id="td_uid_53_58eae928594fc" data-td_filter_value="6" href="http://thaizhonghua.com/category/yule/entertainment">娱乐动态</a><a class="mega-menu-sub-cat-td_uid_53_58eae928594fc"  id="td_uid_56_58eae9285ab3a" data-td_block_id="td_uid_53_58eae928594fc" data-td_filter_value="839" href="http://thaizhonghua.com/category/yule/thseries">泰剧</a><a class="mega-menu-sub-cat-td_uid_53_58eae928594fc"  id="td_uid_57_58eae9285ac30" data-td_block_id="td_uid_53_58eae928594fc" data-td_filter_value="836" href="http://thaizhonghua.com/category/yule/thstar">泰星</a><a class="mega-menu-sub-cat-td_uid_53_58eae928594fc"  id="td_uid_58_58eae9285ad64" data-td_block_id="td_uid_53_58eae928594fc" data-td_filter_value="838" href="http://thaizhonghua.com/category/yule/thmovie">电影</a><a class="mega-menu-sub-cat-td_uid_53_58eae928594fc"  id="td_uid_59_58eae9285ae82" data-td_block_id="td_uid_53_58eae928594fc" data-td_filter_value="837" href="http://thaizhonghua.com/category/yule/enphoto">美图</a></div></div><div id=td_uid_53_58eae928594fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/07/46966.html" rel="bookmark" title="泰国商业部欲请“榴莲哥”Tom代言榴莲"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/泰国版蒙面歌王“榴莲哥”Tom代言榴莲-2-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/泰国版蒙面歌王“榴莲哥”Tom代言榴莲-2-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/泰国版蒙面歌王“榴莲哥”Tom代言榴莲-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国商业部欲请“榴莲哥”Tom代言榴莲"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/07/46966.html" rel="bookmark" title="泰国商业部欲请“榴莲哥”Tom代言榴莲">泰国商业部欲请“榴莲哥”Tom代言榴莲</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/06/46883.html" rel="bookmark" title="《芈月传》泰文版亮相曼谷书展 中国历史小说泰国走热"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/91-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/91-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="《芈月传》泰文版亮相曼谷书展 中国历史小说泰国走热"/></a></div>                <a href="http://thaizhonghua.com/category/yule/entertainment" class="td-post-category">娱乐动态</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/06/46883.html" rel="bookmark" title="《芈月传》泰文版亮相曼谷书展 中国历史小说泰国走热">《芈月传》泰文版亮相曼谷书展 中国历史小说泰国走热</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/04/46704.html" rel="bookmark" title="泰国当红明星Pchy现身广州推介泰国美食"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084-534x368.jpg 534w, http://thaizhonghua.com/wp-content/uploads/2017/04/7GK6-fycxmks5249084.jpg 540w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="泰国当红明星Pchy现身广州推介泰国美食"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/04/46704.html" rel="bookmark" title="泰国当红明星Pchy现身广州推介泰国美食">泰国当红明星Pchy现身广州推介泰国美食</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/03/46588.html" rel="bookmark" title="Chompoo穿蕾丝内衣拍广告  腰部纤细无孕味性感撩人"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/泰国女星-Chompoo-Araya-2-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/泰国女星-Chompoo-Araya-2-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/泰国女星-Chompoo-Araya-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chompoo穿蕾丝内衣拍广告  腰部纤细无孕味性感撩人"/></a></div>                <a href="http://thaizhonghua.com/category/yule" class="td-post-category">泰国娱乐</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/03/46588.html" rel="bookmark" title="Chompoo穿蕾丝内衣拍广告  腰部纤细无孕味性感撩人">Chompoo穿蕾丝内衣拍广告  腰部纤细无孕味性感撩人</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_58eae928594fc" data-td_block_id="td_uid_53_58eae928594fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_58eae928594fc" data-td_block_id="td_uid_53_58eae928594fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-37291"><a href="http://thaizhonghua.com/category/travel-lifestyle">旅游·生活</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_60_58eae9285d308_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_60_58eae9285d308" ><script>var block_td_uid_60_58eae9285d308 = new tdBlock();
block_td_uid_60_58eae9285d308.id = "td_uid_60_58eae9285d308";
block_td_uid_60_58eae9285d308.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"947","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u6240\u6709","color_preset":"","border_top":"","class":"td_uid_60_58eae9285d308_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_60_58eae9285d308.td_column_number = "3";
block_td_uid_60_58eae9285d308.block_type = "td_block_mega_menu";
block_td_uid_60_58eae9285d308.post_count = "4";
block_td_uid_60_58eae9285d308.found_posts = "225";
block_td_uid_60_58eae9285d308.header_color = "";
block_td_uid_60_58eae9285d308.ajax_pagination_infinite_stop = "";
block_td_uid_60_58eae9285d308.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_60_58eae9285d308);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_58eae9285d308" id="td_uid_61_58eae9285dfb6" data-td_block_id="td_uid_60_58eae9285d308" data-td_filter_value="" href="http://thaizhonghua.com/category/travel-lifestyle">所有</a><a class="mega-menu-sub-cat-td_uid_60_58eae9285d308"  id="td_uid_62_58eae9285e079" data-td_block_id="td_uid_60_58eae9285d308" data-td_filter_value="1" href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized">lifestye</a><a class="mega-menu-sub-cat-td_uid_60_58eae9285d308"  id="td_uid_63_58eae9285e1ac" data-td_block_id="td_uid_60_58eae9285d308" data-td_filter_value="946" href="http://thaizhonghua.com/category/travel-lifestyle/travel">旅游</a></div></div><div id=td_uid_60_58eae9285d308 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/05/46757.html" rel="bookmark" title="毛茸茸的泰国肥猫 人人抢著拍照"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/c0-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/c0-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/c0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="毛茸茸的泰国肥猫 人人抢著拍照"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized" class="td-post-category">lifestye</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/05/46757.html" rel="bookmark" title="毛茸茸的泰国肥猫 人人抢著拍照">毛茸茸的泰国肥猫 人人抢著拍照</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/05/46738.html" rel="bookmark" title="全球“最快乐的五公里”彩色跑强势回归泰国"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/04/129524826_14913541612021n-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/04/129524826_14913541612021n-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/04/129524826_14913541612021n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="全球“最快乐的五公里”彩色跑强势回归泰国"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized" class="td-post-category">lifestye</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/05/46738.html" rel="bookmark" title="全球“最快乐的五公里”彩色跑强势回归泰国">全球“最快乐的五公里”彩色跑强势回归泰国</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/03/25/46048.html" rel="bookmark" title="粤口清淡却天成——曼谷百乐轩品味记"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/03/曼谷百乐轩品味记“粤菜”-1-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/03/曼谷百乐轩品味记“粤菜”-1-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/03/曼谷百乐轩品味记“粤菜”-1-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/03/曼谷百乐轩品味记“粤菜”-1.jpg 980w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="粤口清淡却天成——曼谷百乐轩品味记"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized" class="td-post-category">lifestye</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/03/25/46048.html" rel="bookmark" title="粤口清淡却天成——曼谷百乐轩品味记">粤口清淡却天成——曼谷百乐轩品味记</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/03/24/46031.html" rel="bookmark" title="与有缘人论道，从无字处悟禅&#8212;-曼谷川味馆开业迎宾"><img width="218" height="150" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/03/aa4-218x150.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/03/aa4-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/03/aa4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="与有缘人论道，从无字处悟禅&#8212;-曼谷川味馆开业迎宾"/></a></div>                <a href="http://thaizhonghua.com/category/travel-lifestyle/uncategorized" class="td-post-category">lifestye</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/03/24/46031.html" rel="bookmark" title="与有缘人论道，从无字处悟禅&#8212;-曼谷川味馆开业迎宾">与有缘人论道，从无字处悟禅&#8212;-曼谷川味馆开业迎宾</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_58eae9285d308" data-td_block_id="td_uid_60_58eae9285d308"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_60_58eae9285d308" data-td_block_id="td_uid_60_58eae9285d308"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37768"><a href="http://thaizhonghua.com/sample-page.html">关于我们</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 泰国中华日报（泰国中华网）版权所有                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">更多精彩</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口"><img width="100" height="70" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-100x70.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-100x70.jpg 100w, http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船-218x150.jpg 218w, http://thaizhonghua.com/wp-content/uploads/2017/02/大米米船.jpg 569w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="菲律宾上调大米进口配额提振泰国出口"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47038.html" rel="bookmark" title="菲律宾上调大米进口配额提振泰国出口">菲律宾上调大米进口配额提振泰国出口</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T17:11:19+00:00" >2017年4月9日</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式"><img width="100" height="56" class="entry-thumb" src="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg" srcset="http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商.jpg 770w, http://thaizhonghua.com/wp-content/uploads/2016/05/键盘和购物车电商-600x335.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="泰国考虑采用印度处理跨国电商征税的模式"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thaizhonghua.com/2017/04/09/47032.html" rel="bookmark" title="泰国考虑采用印度处理跨国电商征税的模式">泰国考虑采用印度处理跨国电商征税的模式</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T16:08:19+00:00" >2017年4月9日</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58eae9286533b
    -->

    <script type='text/javascript' src='http://thaizhonghua.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/thaizhonghua.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u53d1\u9001\u4e2d\u3002\u3002\u3002"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://thaizhonghua.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bangkok","api_location":"Bangkok","api_language":"zh","today_icon":"few-clouds-d","today_icon_text":"\u6674\uff0c\u5c11\u4e91","today_temp":[30.5,86.9],"today_humidity":70,"today_wind_speed":[2.6,1.6],"today_min":[30,86],"today_max":[31,87.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1491886800,"day_temp":[36,97],"day_name":"\u5468\u4e8c","owm_day_index":1},{"timestamp":1491973200,"day_temp":[36,96],"day_name":"\u5468\u4e09","owm_day_index":2},{"timestamp":1492059600,"day_temp":[36,97],"day_name":"\u5468\u56db","owm_day_index":3},{"timestamp":1492146000,"day_temp":[36,97],"day_name":"\u5468\u4e94","owm_day_index":4},{"timestamp":1492232400,"day_temp":[36,96],"day_name":"\u5468\u516d","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://thaizhonghua.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://thaizhonghua.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>